Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 15 de 28
  1. #1
    Junior Member
    Data de Ingresso
    Sep 2011
    Idade
    34
    Posts
    8

    Buzina funcionando somente na alta.

    boa noite a todos sou novo aqui no fórum pesquisei e não encontrei nada a respeito.

    tenho uma fan 125 2088 e a danada da buzina hora funciona hora não funciona já percebi que quando estou em movimento ela funciona normal mas quando ligo a seta ela fica aumentando e diminuindo o som podem me ajudar pois já troquei os seguintes itens e não resolveu.

    buzina 4 vezes
    bateria 1
    Butão 1

    obs: essa moto fui adaptado o start e trocado com isso o chicote.

    já tentei de tudo ate um fio terra por fora direto da bateria e o mesmo problema persiste me falaram pra eu colocar um rele que fica bom mas não sei como, 3 oficinas que eu já fui os mecânicos não sabem instalar.
    Última edição por cqmjunior; 08-10-11 às 21:21. Razão: RESOLVIDO

  2. #2
    Usuário de motoneta
    Data de Ingresso
    Oct 2009
    Localização
    Atras de você haha.
    Idade
    19
    Posts
    152
    Bem vindo ao Pequenas Notáveis, e espere os caras que manjam (:

  3. #3
    Usuário de motoneta Avatar de vei
    Data de Ingresso
    May 2005
    Localização
    Bahia
    Idade
    31
    Posts
    144
    Pela lógica seria bateria. Eu testaria outra bateria e mandava dar um checkup nessa instalação sua.
    Titan 150 ESD 2008 + Estralador Fortuna
    Minha Moto - Fotos

  4. #4
    Motociclista Avatar de sandro lara
    Data de Ingresso
    Jun 2011
    Localização
    presidente prudente
    Idade
    39
    Posts
    875
    rele a onde? isso ai vai ser na fiação pelo que vc disse ta faltando amperagem e não voltagem mais vamos ver o que o pessoal tem dizer

  5. #5
    Motociclista Avatar de NiveaC
    Data de Ingresso
    Apr 2010
    Localização
    Taubaté
    Idade
    25
    Posts
    1.313
    se foi logo após colocar o start provavelmente fizeram nas coxas a instalação, bateria acho q não é, normalmente ele dá sintoma com a partida ruim ou farol fraco, nunca vi bateria fraca dar sintoma na buzina
    "Devo tudo a minha mãe, mas já estou negociando."


  6. #6
    Motociclista Avatar de Jenniffer
    Data de Ingresso
    May 2011
    Localização
    Serra, Espirito Santo
    Posts
    966
    Concordando com a Nivea fizeram seu Start nas coxas mesmo, leva aonde colocou esse Start e peça para olharem novamente, provavelmente puxaram do chicote da buzina a instalação deste start e esta dando fuga quando vc utiliza a buzina.

    http://deusopa.charrinho.com.br/ ou @_DeuSopa
    Twitter: @deusopa

  7. #7
    Moderador Avatar de blaugusto
    Data de Ingresso
    Oct 2008
    Localização
    Campinas
    Idade
    30
    Posts
    10.963
    Volta no lugar onde vc adaptou o start e manda consertar. Deixa de ser brasileiro...


    Foi modificado o local de onde vem a energia da buzina. SNME originalmente a energia da buzina vem direto da bateria e agora foi modificado e deve estar vindo direto do alternador (?).
    Não posso comprar felicidade. Mas posso comprar cerveja, que é mais ou menos a mesma coisa! ツ

    Todo mundo pode contar vantagem. Só eu que não.

  8. #8
    Usuário de motoneta Avatar de Honda Motors
    Data de Ingresso
    Jan 2011
    Posts
    376
    bateria fraca
    Segundo o matemático Oswald de Souza é possível definir a qualidade de um ambiente usando a CG Titan. Em sua tese de mestrado no ITA ele começou com o seguinte axioma: A qualidade do ambiente é inversamente proporcional ao número de titans que se encontram no estacionamento.

  9. #9
    Piloto de moto Avatar de Guilherme Rabelo
    Data de Ingresso
    Apr 2006
    Localização
    poços de caldas
    Idade
    31
    Posts
    3.486
    se deu problema depois de adaptar o start 99% de chance do problema estar na adaptaçao............

  10. #10
    Viajante experiente Avatar de magrao tk
    Data de Ingresso
    Mar 2008
    Localização
    Taquari - RS
    Idade
    34
    Posts
    9.745
    Se ninguem resolver faz o seguinte:


    Desconecta os 2 fios da buzina, puxa um fio de um terminal dela e liga direto na carcaça pra fazer o teste.

    Do outro terminal da buzina tu puxa um fio comprido.

    Tira o farol e acha o conector de 2 fios que vem da chave de ignição. (geralmente é um fio vermelho, e outro vermelho com preto).

    Faz uma ponta nesse fio que tu puxou da buzina pra fazer o teste encostando nos contatos desse conector.

    Com a ''chave de ignição desligada'' ela tem que buzinar encostando em apenas um desses 2 fios.

    Atenção 1: O outro fio, o que não buzinar, vai ser o fio que tu vai usar pra buzina. (deve ser o vermelho com preto, mas faz o teste).

    Encostando nesse fio, ao ligar a chave de ignição, ela deve buzinar forte.

    Atenção 2: Se não buzinar ou buzinar fraco, falhando ao mexer na chave, deve ser na chave de ignição todo o problema, tem de trocar e por uma nova.

    Se funcionou tudo certo até agora, faz uma ligação decente desse fio do conector da ignição para o terminal da buzina. Vai ser o novo caminho pra alimentar ela.

    Agora tira fora aquele fio ligado da buzina pra carcaça.

    Com a ignição ligada, e segurando o botão da buzina, encosta um dos fios que eram ligados originalmente na buzina, pra descobrir qual dos 2 vem do botão.

    O que acionar ela normalmente, tu deixa conectado. O outro que sobrar deixa desligado e de preferencia isola a ponta.

    Pronto! Resolvido a gambiarra do mexanico com outra, mas que pelo menos funciona kkkkkkkkk.

  11. #11
    Motociclista Avatar de romanex
    Data de Ingresso
    Feb 2010
    Localização
    Carapicuíba
    Idade
    47
    Posts
    1.177
    O relê serve para aumentar a voltagem (quando a queda de tensão) e a amperagem (se você puxar a alimentação direto da bateria)
    Você pode comprar um relê de buzina de carro em qualquer auto peças... (vai custar menos de 10 dilmas, normalmente)
    Os pinos do relê são codificados por números. Procure colocar ele num local onde fique fixo (sem vibrações) e não tenha perigo de molhar. (normalmente dentro da carcaça do farol ou outro lugar próximo a buzina)
    a ligação é a seguinte:
    pino 30 = Positivo da bateria (coloque um fusivel de proteção na saída da bateria, para evitar riscos de curto-circuito)
    pino 86 = fio positivo que ia originalmente ligado na buzina
    pino 85 = terra (ligar direto ao chassis)
    pino 87 = ligado no positivo da buzina.
    a fiação não pode ser muito fina, senão dá queda de tensão....
    com essa ligação, você vai ver que a buzina vai ficar bem mais forte, pois ela vai puxar a alimentação direto da bateria....
    tem um detalhe que eu esqueci: se o botão da buzina mandar terra (acho que é o caso da maioria das motos), você tem de ligar da seguinte maneira:
    pino 85 = fio terra originalmente ligado na buzina
    pino 30 = Positivo da bateria
    pino 86 = positivo da bateria
    pino 87 = ligado num dos dois terminais da buzina
    Terra do chassis = ligado no outro terminal da buzina
    é so isolar bem o fio que sobrou (o antigo positivo da buzina), e não esquecer de colocar o fusível na saida da bateria
    Última edição por romanex; 14-09-11 às 08:59.
    http://2.bp.blogspot.com/-VXA60br7_KM/UgUHrODc6vI/AAAAAAAA-d0/lTT3jpFzSNk/s1600/Russian_Truck_Driver.gif

  12. #12
    Usuário de motoneta
    Data de Ingresso
    Feb 2011
    Localização
    Taiobeiras
    Idade
    21
    Posts
    300
    a minha esta desse jeito á mais de anos , nem ligo pra isso

  13. #13
    Novato Avatar de juniormaller
    Data de Ingresso
    Sep 2011
    Idade
    25
    Posts
    11

    se deu problema depois de adaptar o start 99% de chance do problema estar na adaptaça

    Também pensei o mesmo !!!

  14. #14
    Junior Member
    Data de Ingresso
    Sep 2011
    Idade
    34
    Posts
    8
    pois é meus amigos hoje levei em outro mecanico e na hora ele mediu a tensão da bateria e disse que o
    regulador de voltagem estava ruim que o normal era ela carregar ate 13 volts a minha esta carregando
    14,5 volts fui ver a bateria estava sem solução ele me falou que o regulador causa isso.

    ai comprei o regulador e estou colocando solução na bateria vocês acham que pode ser esse o problema?
    Última edição por cqmjunior; 14-09-11 às 19:25.

  15. #15
    Moderador Avatar de blaugusto
    Data de Ingresso
    Oct 2008
    Localização
    Campinas
    Idade
    30
    Posts
    10.963
    Citação Postado originalmente por cqmjunior Ver Post
    pois é meus amigos hoje levei em outro mecanico e na hora ele mediu a tensão da bateria e disse que o
    regulador de voltagem estava ruim que o normal era ela carregar ate 13 volts a minha esta carregando
    14,5 volts fui ver a bateria estava sem solução ele me falou que o regulador causa isso.

    ai comprei o regulador e estou colocando solução na bateria vocês acham que pode ser esse o problema?
    Eu não acredito.
    Não posso comprar felicidade. Mas posso comprar cerveja, que é mais ou menos a mesma coisa! ツ

    Todo mundo pode contar vantagem. Só eu que não.

 

 

Tópicos Similares

  1. Buzina que eu queria ter...
    Por marys7br no fórum Área de debate
    Respostas: 20
    Último Post: 23-09-07, 00:03
  2. Buzina
    Por titan-maniaca no fórum Área de debate
    Respostas: 12
    Último Post: 17-02-07, 20:52
  3. Buzina
    Por Wanderson no fórum Área de debate
    Respostas: 21
    Último Post: 28-12-06, 14:05
  4. Buzina!
    Por marys7br no fórum Área de debate
    Respostas: 4
    Último Post: 14-10-06, 14:24
  5. Buzina duvidas
    Por RIBEIRAO PRETO no fórum Área de debate
    Respostas: 14
    Último Post: 28-11-05, 14:02

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •