Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 16 a 30 de 31
  1. #16
    Motociclista Avatar de guilhermeDF
    Data de Ingresso
    Jul 2011
    Localização
    brasilia DF Riacho Fundo1
    Idade
    24
    Posts
    981
    cara desmonta o bura e tira fora os dois gicles por inteiro a boia e verifica se a boia nao ta travando fexada as vezes sujeira dexa ela travando depois de montada os 2 gicles vc verifica os furos do pulverizador de baixa e o furo do de alta e ve se ta obstruido isso é sujeira e vela passo de 10 mil troca
    as minhas eu costumo trocar entre 5 e 7 mil só por caprixo mesmo e esses estouros sao mistura pobre faz o seguinte pra regular o parafuzo de mistura vc tira o bura fora e fexa ele todo e desparafuza ele umas 3 voltas e da uma volta se ela falhar em alta pega um alicate de bico e puxa mais 1/3 de volta e anda mais um pouco nas reduçoes ela nao pode pipoca muito se pipocar muito puxa meia volta...e vai acertando se sentir falta de alta troca o ciclê por um maior um pouco.. mas nao exagere no maximo uns 3 numeros a mais se nao ela engasga em baixa ...

  2. #17
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    Citação Postado originalmente por guilhermeDF Ver Post
    cara desmonta o bura e tira fora os dois gicles por inteiro a boia e verifica se a boia nao ta travando fexada as vezes sujeira dexa ela travando depois de montada os 2 gicles vc verifica os furos do pulverizador de baixa e o furo do de alta e ve se ta obstruido isso é sujeira e vela passo de 10 mil troca
    as minhas eu costumo trocar entre 5 e 7 mil só por caprixo mesmo e esses estouros sao mistura pobre faz o seguinte pra regular o parafuzo de mistura vc tira o bura fora e fexa ele todo e desparafuza ele umas 3 voltas e da uma volta se ela falhar em alta pega um alicate de bico e puxa mais 1/3 de volta e anda mais um pouco nas reduçoes ela nao pode pipoca muito se pipocar muito puxa meia volta...e vai acertando se sentir falta de alta troca o ciclê por um maior um pouco.. mas nao exagere no maximo uns 3 numeros a mais se nao ela engasga em baixa ...


    como falei, o bua tah todo limpo por dentro, nem eras abri ele denovo, mas voce falou do gicle, um mecanico aqui me falou que quem coloca um cano como o meu tem que aumenta o gicle da alta, mas antes eu usava de boa e n dava nada, comneçou dps que passei pra reserva, amanha vo consegui uma chave pra regula a mistura, vo regula certinho, o que vc me passou ae é as voltas originas da tw e da tornado, se n de certo vo gira o parafuso ate acha a rotação mais alta como tds fazem, flw e vlw a dica mano.

    ---------- Mensagem adicionada às 20:33 ---------- Mensagem anterior foi às 20:28 ----------

    Citação Postado originalmente por magrao tk Ver Post
    Talvez então tenha sido sujeira o problema inicial. Aí tu limpou, mas se agora ficou a mistura errada pode ser a nova causa, já que tu disse que melhorou um pouco então a limpeza deu algum resultado.

    E a vela é assim mesmo, não tem muito o que testar. Se desconfia dela sempre troque, já que não é uma peça cara. E a vela usada quando ainda funciona pode até guardar pra uma emergencia.
    Troca a vela e filtro e só depois disso regule a mistura certinho, deve resolver.
    é amanha vo consegui uma chave pra regula a mistura, e no find vo pega uma grana e vo bota uma vela nova e um filtro de ar, queria bota uma de iridium, mas o problema é aki pra essas banda essa vela custa quase 80 reais ¬¬

  3. #18
    Motociclista Avatar de guilhermeDF
    Data de Ingresso
    Jul 2011
    Localização
    brasilia DF Riacho Fundo1
    Idade
    24
    Posts
    981
    uma dica pra quem é corajoso cara é pegar o parafuso que usa fenda e fazer uma nova fenda dai vc pode regular ele com uma faquinha de mesa mesmo esse negocio do parafuso do bura é um côcô de alcançar mas ai uma nova dica nao abre muito o parafuso se nao a mistura fica muito rica dai vai dar carbonizaçao no pistao e cabeçote rapidinho ela vai ficar mais beberrona e atoa e ao mesmo tempo prejudicando o motor....

  4. #19
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    Citação Postado originalmente por guilhermeDF Ver Post
    uma dica pra quem é corajoso cara é pegar o parafuso que usa fenda e fazer uma nova fenda dai vc pode regular ele com uma faquinha de mesa mesmo esse negocio do parafuso do bura é um côcô de alcançar mas ai uma nova dica nao abre muito o parafuso se nao a mistura fica muito rica dai vai dar carbonizaçao no pistao e cabeçote rapidinho ela vai ficar mais beberrona e atoa e ao mesmo tempo prejudicando o motor....
    boa cara, boa ideia mesmo, por essa n esperava, é o que vou fazer
    vlw a dica cara kk
    muito booa mesmo.

  5. #20
    Motociclista experiente Avatar de Bandit
    Data de Ingresso
    Jan 2010
    Localização
    Belo Horizonte
    Idade
    23
    Posts
    2.626
    Citação Postado originalmente por ThiBecker Ver Post
    Então o q eu fico indignado é chegar na concessionária disposto a pagar pra fazer o acerto e os caras falarem que regularam e que o problema podia ser o escape. Me deram outro escape igual, problema persiste... vlw Suzuki, pelos ótimos serviços prestados!
    Ridiculo isso, usei tanto escape esportivo na Yes, e nunka deu nada... pra falar a verdade, se vc tirar o original com a regulagem normal, e colocar o esportivo, no maximo, a LENTA fike um pouco baixa do q o normal.. nao eh tao diferente... mas pra tirar proveito do escape esportivo e recomendado q deixe a mistura um pouco mais rica, jah q o entra mais ar..

    Clique na Imagem abaixo e configura as fotos da Falcona


  6. #21
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    na cc eles só fazem o serviço que ta no manual deles, leva em um preparador pra faze isso.
    E quanto a minha tw, n resolvi o problema ainda =/

  7. #22
    Motociclista Avatar de guilhermeDF
    Data de Ingresso
    Jul 2011
    Localização
    brasilia DF Riacho Fundo1
    Idade
    24
    Posts
    981
    Citação Postado originalmente por Bandit Ver Post
    Ridiculo isso, usei tanto escape esportivo na Yes, e nunka deu nada... pra falar a verdade, se vc tirar o original com a regulagem normal, e colocar o esportivo, no maximo, a LENTA fike um pouco baixa do q o normal.. nao eh tao diferente... mas pra tirar proveito do escape esportivo e recomendado q deixe a mistura um pouco mais rica, jah q o entra mais ar..
    mas bandit o carburador da yes é mecanico e o da twister é a vacuo o sistema é diferente a regulagem em carburador mecanico nao altera praticamente nada.... no maximo como vc falo a baixa que da alteraçao agora em carburadores a vacuo tem que se regular o parafuso da mistura la em baixo pois o mesmo regula a passagem do ar e do combustivel ao mesmo tempo....

  8. #23
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    GALERA

    hj sai com a moto sem filtro, ela paro de falha, mas dae afogava, é normal sem o filtro a tw afoga por causa da regulagem, mas pelo menbos paro de falha, o que sera que deve se? =/

  9. #24
    Viajante experiente Avatar de magrao tk
    Data de Ingresso
    Mar 2008
    Localização
    Taquari - RS
    Idade
    34
    Posts
    9.733
    Citação Postado originalmente por rafael_wf Ver Post
    GALERA

    hj sai com a moto sem filtro, ela paro de falha, mas dae afogava, é normal sem o filtro a tw afoga por causa da regulagem, mas pelo menbos paro de falha, o que sera que deve se? =/
    Sem filtro entra mais ar no motor, não devia afogar, pelo contrário.

    Será que tu não tá confundindo os sintomas? Vai ver antes ela afogava, agora sem filtro ficou dando falta, faz mais sentido.

    Se for põe o filtro de volta e experimenta ir fechando o parafuso da mistura.

  10. #25
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    Citação Postado originalmente por magrao tk Ver Post
    Sem filtro entra mais ar no motor, não devia afogar, pelo contrário.

    Será que tu não tá confundindo os sintomas? Vai ver antes ela afogava, agora sem filtro ficou dando falta, faz mais sentido.

    Se for põe o filtro de volta e experimenta ir fechando o parafuso da mistura.
    a tw original, se tirar o filtro, quando tu da um gas nela, a partir de 6 mil giros ela demora a subir, tipo da uma engasgada, parece que ta voltando td pra traz kkk, e n desenvonve. Foi a msm coisa que aconteceu agr quando tirei o filtro, ela deu isso, e paro as falhas, vo espera ate o find, pega uma grana, compra vela e filtro td novo, tira o tanque, e lava por dentro, a torneirinha tbm, e regula direitinho a mistura, que eu sei que n ta boa, pke n tenho chave e é um saco de chega ate o parafuso na tw =/

    dae posto aki, mas vo faze oq vc falo vo da uma fechada nele, lembrando o bura da tw é a vacuo.
    vlw magrão.

  11. #26
    Viajante experiente Avatar de magrao tk
    Data de Ingresso
    Mar 2008
    Localização
    Taquari - RS
    Idade
    34
    Posts
    9.733
    Citação Postado originalmente por rafael_wf Ver Post
    a tw original, se tirar o filtro, quando tu da um gas nela, a partir de 6 mil giros ela demora a subir, tipo da uma engasgada, parece que ta voltando td pra traz kkk, e n desenvonve. Foi a msm coisa que aconteceu agr quando tirei o filtro, ela deu isso, e paro as falhas, vo espera ate o find, pega uma grana, compra vela e filtro td novo, tira o tanque, e lava por dentro, a torneirinha tbm, e regula direitinho a mistura, que eu sei que n ta boa, pke n tenho chave e é um saco de chega ate o parafuso na tw =/

    dae posto aki, mas vo faze oq vc falo vo da uma fechada nele, lembrando o bura da tw é a vacuo.
    vlw magrão.
    Hum... não conheço bem o carbura a vácuo, mas falei pra fechar porque no carbura normal fechando o parafuso tu diminui a entrada de gasolina em relação a do ar. Se ela tiver afogando com isso vai melhorar.

  12. #27
    Motociclista Avatar de guilhermeDF
    Data de Ingresso
    Jul 2011
    Localização
    brasilia DF Riacho Fundo1
    Idade
    24
    Posts
    981
    concordo com o magrao.....
    mas se liga numa experiencia que eu tive eu montei minha tony depois de cortar as tampas laterais dela pra ficar nesse tipo ai da foto dai tive que mover o CDI pra perto de onde fica a boca da caixa do filtro de ar dai que contece o cdi fico tampando a mangueira que suga o ar e eu culpando o bura que nem doido desmontava montava remontava trimontava e nada dela funcionar direito dai tirei a tampa e o filtro o meu é de espuma dai lavei ele e fui dar uma volta e paro.... dai fui olhar direito era o cdi que tampava o troço lá coisa mo simples velho e eu doido sem daber o que era

    vellho meu conselho é tu dar uma geral olhando tudo filtro poe novo ou um modelo desse de espuma que é lavavel e dura muito eu paguei 12 reais e ja tem quase 1 ano que uso ele lavo 1 vez por mes e lavo a caxa do filtro junto tbm pois suja de oleo...

  13. #28
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    Galera consegui resolver o problema, era os dois parafuso da saida do motor pro escape, que prende o escape no cabeçote, é eles tavam frouxo, dae falhava, fui pra praia esses tempo e com a vibração afouxou todos os parafusos do cano, mas eskeci de olha se esses tbm desapertaram =/


    vlw pela ajuda galera, se precisa tamo aee, tudibom proceis.

  14. #29
    Motociclista Avatar de guilhermeDF
    Data de Ingresso
    Jul 2011
    Localização
    brasilia DF Riacho Fundo1
    Idade
    24
    Posts
    981
    kkkkkkkk
    viu como sao coisas simples e o nego se matando pra saber botando culpa no bura e tals
    é terrivel cara.. agora to apanhando do painel da minha tony aquela desgraçera ta dando um trabalho dos diabos ta falhando muito...

  15. #30
    Motociclista Avatar de Rafael WF
    Data de Ingresso
    Apr 2011
    Localização
    São Leopoldo-RS
    Idade
    21
    Posts
    1.550
    Citação Postado originalmente por guilhermeDF Ver Post
    kkkkkkkk
    viu como sao coisas simples e o nego se matando pra saber botando culpa no bura e tals
    é terrivel cara.. agora to apanhando do painel da minha tony aquela desgraçera ta dando um trabalho dos diabos ta falhando muito...

    ta vom problema no painel e a moto ta falhando, ou o painel ta falhando?

 

 

Tópicos Similares

  1. Rotação normal da moto / Qual o giro indicado para lenta?
    Por vinicius.a no fórum Área de debate
    Respostas: 17
    Último Post: 19-03-08, 16:27
  2. Carburador maior melhora em alta ou em baixa rotação?
    Por Sam_2006 no fórum Área de debate
    Respostas: 21
    Último Post: 19-09-07, 10:31
  3. XTZ 125 - Falhando em alta
    Por sucupira no fórum Área de debate
    Respostas: 2
    Último Post: 12-06-06, 08:03
  4. moto falhando
    Por julytamiao no fórum Área de debate
    Respostas: 14
    Último Post: 30-01-06, 23:36
  5. Duvidas: Vela, Rotação Alta e Parafuso da mistura.
    Por Fox2k no fórum Área de debate
    Respostas: 18
    Último Post: 29-01-06, 12:38

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •