Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Resultados 1 a 14 de 14
  1. #1
    Usuário de motoneta Avatar de ranylima
    Data de Ingresso
    Feb 2011
    Localização
    Teresina/Piaui
    Idade
    21
    Posts
    249

    Ligar a moto com a luz da injeção ainda acessa tem problema ?

    Então galera essa é minha duvida, assim que giro a chave da moto ai acende a luz e normalmente espero apagar p então dar partida
    mais caso eu de partida antes da luz apagar pode causar algum problema a longo prazo ou mesmo curto ?

  2. #2
    Motociclista experiente Avatar de chriskopsch
    Data de Ingresso
    Aug 2010
    Localização
    São Bento do Sul, SC
    Idade
    22
    Posts
    2.616
    Bom, se dá problema eu não sei, mas esse tempo que a luz fica acesa corresponde ao check da injeção e a injeção do combustível em sí.

  3. #3
    Usuário de motoneta Avatar de ranylima
    Data de Ingresso
    Feb 2011
    Localização
    Teresina/Piaui
    Idade
    21
    Posts
    249
    pois é, mais no carro a gente ja liga direto né ? nunca vi carro da problema por isso
    mais como esses sistemas de motos são diferentes fiquei na duvida.
    Última edição por ranylima; 09-09-12 às 23:03.

  4. #4
    Motociclista experiente Avatar de chriskopsch
    Data de Ingresso
    Aug 2010
    Localização
    São Bento do Sul, SC
    Idade
    22
    Posts
    2.616
    Citação Postado originalmente por ranylima Ver Post
    pois é, mais no carro a gente ja liga direto né ? nunca vi carro da problema por isso
    mais como esses sistemas de motos são diferentes fiquei na duvida.
    Seja carro ou moto, eu sempre espero a luz da IE apagar.

  5. #5
    Usuário de motoneta Avatar de VictorBarboza
    Data de Ingresso
    Feb 2012
    Localização
    Rio das Ostras
    Idade
    22
    Posts
    338
    Citação Postado originalmente por ranylima Ver Post
    pois é, mais no carro a gente ja liga direto né ? nunca vi carro da problema por isso
    mais como esses sistemas de motos são diferentes fiquei na duvida.
    Meu pai trabalha com Modulos eletronicos e ligar o carro direto sem esperar a luz da injeção e principalmente a luz do SISTEMA DE IGNIÇÃO CODIFICADO, pode ir danificando aos poucos o sistema

    Vive aparecendo carro la que a luz do CODE no painel nao apaga mais e assim o carro nao liga. Quando meu pai apaga as falhas do sistema volta tudo ao normal. Ligando antes desses chek-ups vai dando alguns "micro-erros" que a longo prazo vao ficando maiores.

    Um amigo meu tinha um Gol G4 e ligava direto, não acreditava no que eu dizia.. Em certo ponto o carro começou a nao apagar a luz na primeira tentativa de partida e aos poucos foi ficando pior de apagar... Ai eu apaguei os erros e então ele começou a aguardar apagar tudo.. Até hoje nada mais aconteceu. Tenho um A4 que usa o mesmo sistema dos VW's e tambem nunca tive problema.. Mas só ligo o carro quando toda a barulhera de injeção e a luz do code apaga.. Alem de esperar o OK do computador de bordo tambem..
    Última edição por VictorBarboza; 10-09-12 às 00:24.

  6. #6
    Super Piloto Avatar de chiccoli
    Data de Ingresso
    Aug 2009
    Localização
    Araçatuba - SP
    Idade
    23
    Posts
    6.641
    vivo fazendo isso a 1 ano.., até agora nada.., quando der pau eu posto ae ^^
    mas o certo é esperar

    Como o tempo e o vento...

  7. #7
    Usuário de motoneta Avatar de sergipe
    Data de Ingresso
    Aug 2010
    Posts
    361
    fiz isso apenas uma vez na minha Bros e me caguei todo! kkkkkk fiquei só pensando depois!!! nunca mais fiz isso, foi apenas essa vez no início quando peguei a moto por não estar acostumado.

  8. #8
    Motociclista experiente Avatar de Zanca
    Data de Ingresso
    Aug 2005
    Localização
    Salto/SP
    Idade
    32
    Posts
    2.461
    ja trabalhei em auto eletrica o correto é esperar sim, pois como chriskopsch disse é o tempo da injeção e alguns carros com o tempo apresenta defeito devido a não espera de apagar a luz sim
    Atual CG Titan 1998 "Azul Abrolhos" a famosa roxinha

    ex CG Titan 2004 Vermelha
    ex Hunter 125 2005 Vermelha
    ex Twister 2007 Preta

  9. #9
    Motociclista Avatar de Bruno Rafael
    Data de Ingresso
    Jun 2011
    Localização
    Itapira - São Paulo
    Posts
    1.670
    depois que começei a ligar a moto com a luz acesa ela nunca mais desligou quando eu parava, e quando eu ligo com ela acesa eu sinto ela super acelerada, e quando a luz apaga ela estabiliza a rotação..

  10. #10
    Usuário de motoneta Avatar de ranylima
    Data de Ingresso
    Feb 2011
    Localização
    Teresina/Piaui
    Idade
    21
    Posts
    249
    Pois é, vou esperar mesmo agora
    acho que n é 5 segundos aquilo
    é pq as vezes a gente ta com pressa e ja quer sair logo

  11. #11
    Iniciante Avatar de Bio
    Data de Ingresso
    Jul 2010
    Localização
    Catanduva - SP
    Idade
    42
    Posts
    74
    Tanto no carro como na moto eu espero apagar tudo. Nunca tive problemas.

  12. #12
    Usuário de motoneta Avatar de sergipe
    Data de Ingresso
    Aug 2010
    Posts
    361
    é tão rapidão aquilo pessoal! nem 2 segundos!

  13. #13
    Usuário de motoneta Avatar de Cláudio W.
    Data de Ingresso
    Aug 2012
    Localização
    Rio Grande do Sul
    Posts
    292
    Olha, eu acho que isso é muito relativo, creio que se tiver que dar algum problema, vai ser porque tinha que acontecer. Porque aqui, tanto carro, quanto moto eu nunca espero, o carro a gente tem um Vectra CD 2.2 16V, dizem que a injeção dele, é problemática e sempre o tratamento foi o mesmo, coloca a chave e bate arranque, a luz da injeção ficava ligada e dali a pouco desligava, eu só nunca sai acelerando ou andando com ela ligado, porque quando ela não apaga é porque tem problema. Enfim temos o carro a muito tempo e tudo que nunca deu problema até a hoje foi a injeção.

    Nas motos a mesma coisa, não vou dizer que não tem nada haver, ligar sem esperar o teste da injeção terminar, mas agora se da problema, é muito relativo.

  14. #14
    Novato
    Data de Ingresso
    Sep 2012
    Idade
    32
    Posts
    14
    É tem que esperar sim, é uma partida mais segura a injeção ejeta gasolina nesse tempo, para moto ou carro dar a partida, principalmente no frio.
    diferente da carburada que da partida com o "que tem" na cuba começa pipocando no frio até esquentar....

 

 

Tópicos Similares

  1. Suzuki Problema ao ligar Motor Frio
    Por hedertone no fórum Área de debate
    Respostas: 22
    Último Post: 02-03-14, 22:24
  2. Luz de injeção da Fazer
    Por Blaze no fórum Área de debate
    Respostas: 36
    Último Post: 21-08-11, 14:40
  3. Factor carburada com luz de Injeção no painel ?
    Por iagosoares no fórum Área de debate
    Respostas: 28
    Último Post: 04-07-11, 15:23
  4. onde fica a luz da injeção na fan 150?
    Por junior_itj no fórum Área de debate
    Respostas: 34
    Último Post: 29-12-10, 08:30

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •