Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 5 de 5
  1. #1
    Novato
    Data de Ingresso
    Dec 2014
    Idade
    47
    Posts
    5

    Ser que o rel de partida?

    Pessoal, tenho uma Virago 250 2001/2001, agora ela fez 60.000Km, a cada 10.000Km eu a levo na concessionria Yamaha para fazer as revises referentes as respectivas quilometragens, alm das revises sempre fao as manutenes preventivas indicadas tambm na concessionria, ou seja, cuido muito bem da moto, o caso que ao chegar prximo dessa ltima reviso o motor de arranque dela foi pro saco, ento aproveitei a reviso que seria feita e troquei o bendito, porm agora est acontecendo exatamente o que estava ocorrendo antes de eu enviar para a reviso e trocar o motor de arranque, ao tentar ligar a moto eu s escuto um "clec" a cada vez que aperto o start, tudo funciona, farol, piscas, luzes, etc... a bateria tem 1 ano e daquelas que no precisa completar com gua destilada e se eu tentar fazer pegar no tranco pega na hora, o estranho que isso nem sempre acontece, andei procurando na internet e estou achando que pode ser o rel de partida. No sei se tem muito a ver, como tenho outra moto e acabo usando mais a Virago fica alguns dias parada, acabo usando apenas 1 ou 2 vezes durante a semana, no sei se isso acaba acarretando em algum tipo de problema.

    De qualquer forma vou levar para os mecnicos da concessionria reavaliarem, afinal de contas eles arrumaram o que deveria estar com o problema da partida e ao meu ver isso deveria estar incluso no servio com a troca do motor de arranque (que segundo eles estava "torrado"), at porque cada reviso que eu fao l no sai nada barato, mas o meu medo chegar l e no acontecer o problema...

    E a, o que vocs acham?

  2. #2
    Moderador
    Data de Ingresso
    Mar 2013
    Posts
    72
    J aconteceu comigo tambm na intruder. Uma vez era a bateria (o que voc j descartou), outra o regulador de voltagem estava com problema e no carregava direito a bateria (d uma olhada nisso). Uma vez era o rele de partida, quando comecei a descofiar dele desmontei a moto, botei a orelha perto do rele e tentei dar a partida, deu para escutar que o clec vinha dele e parecia estar travado. Comprei outro por 23reais e ficou bom na mesma hora.

  3. #3
    Novato
    Data de Ingresso
    Dec 2014
    Idade
    47
    Posts
    5
    Valeu pela resposta!

    O regulador de voltagem tambm no deve ser porque foi verificado isso quando troquei a bateria ano passado, ano passado refiz toda a parte eltrica dela.
    Deve ser o rele mesmo ento.

    [] s

  4. #4
    Novato
    Data de Ingresso
    Dec 2014
    Idade
    47
    Posts
    5
    S pra dar um retorno, levei na autorizada e era realmente o rel de partida, pela descrio que consta na NF foi colocado o da XT 225 e resolveu o problema, a pea custou R$ 40,00 aqui na concessionria Yamanha de Florianpolis.

  5. #5
    Moderador
    Data de Ingresso
    Mar 2013
    Posts
    72
    Maravilha, sempre bom quando as pessoas postam as solues

 

 

Tpicos Similares

  1. Rele de partida da Twister
    Por Fabio Vio no frum Manuais e tutoriais
    Respostas: 1
    ltimo Post: 17-05-13, 14:52
  2. Rele de partida da Twister
    Por Fabio Vio no frum rea de debate
    Respostas: 5
    ltimo Post: 15-05-13, 20:42
  3. Rele de partida
    Por Zanca no frum rea de debate
    Respostas: 3
    ltimo Post: 15-06-12, 09:28
  4. rel de partida
    Por Csar no frum rea de debate
    Respostas: 11
    ltimo Post: 27-06-08, 11:03
  5. Rel de partida alternativo dando xab?
    Por Csar no frum rea de debate
    Respostas: 9
    ltimo Post: 14-04-07, 16:42

Tags para este Tpico

Permisses de Postagem

  • Voc no pode iniciar novos tpicos
  • Voc no pode enviar respostas
  • Voc no pode enviar anexos
  • Voc no pode editar suas mensagens
  •