Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 2 de 2
  1. #1
    Novato
    Data de Ingresso
    Jun 2014
    Posts
    4

    Angry Twister - acende somente luz alta (heeeelp)

    Galera, estou recorrendo a vocês como última solução, já fiz de tudo, seguinte:

    A moto acende somente a luz alta (quando apertado o botão de luz alta, o PASSING)

    O que eu já verifiquei?

    1 - Lâmpada, já troquei por 2, e fiz ligação direta na que está, testei tanto alta como baixa, está funcionando
    2 - Botão/Chave de luz? Troquei por 3 (sim, tenho 3) Está funcionando
    3 - Chicote? Mexi nele todo, não vi nada de anormal
    4 - Chega energia no fio branco que é o da baixa? Na lampada.. Não, não chega, somente chega 12v quando aperto a luz alta. (e no azul, é claro, que é o da luz alta)


    Alguém já viu algo parecido? ''/

  2. #2
    Iniciante
    Data de Ingresso
    May 2007
    Posts
    82
    Vc testou os fios q entram no interruptor ? Tem q checar fio por fio com um multímetro, com certeza vc irá encontrar alguma interrupção.

    Enviado de meu Moto G (4) usando Tapatalk

 

 

Tópicos Similares

  1. Twister falhando na alta
    Por Rafael WF no fórum Área de debate
    Respostas: 21
    Último Post: 25-05-16, 10:40
  2. Twister não acende farol (nem a luz espia)
    Por brunobros no fórum Área de debate
    Respostas: 3
    Último Post: 19-10-14, 20:09
  3. Respostas: 6
    Último Post: 05-04-13, 08:00
  4. CB 300 / Twister alta!
    Por Mattarollo no fórum Preparação
    Respostas: 4
    Último Post: 03-07-12, 21:37

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •