Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 12 de 12
  1. #1
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6

    Jet 49cc problemas

    Olá, gente peço desculpas se postei no local errado, pois sou novata aqui. Marinheira de primeira viagem, possuo uma Jet 49cc de cor preta a qual comprei usada em ''boas condições'' acreditava. Bem, no primeiro e segundo dia de uso era só alegria. Mas agora, no terceiro dia de uso ela tem dado sérios problemas, ela não liga na partida e nem no quick. Liguei no quick com muito esforço a moto e ela ficava com um barulho tipo ''plock'' quando eu andava, então meu amigo disse que era carburador sujo. Percebi que o farol dianteiro tinha esquentado bastante, saindo até um pouco de fumaça d farol e então levei a um mecânico que mora perto da casa de minha mãe. Leiga no assunto, ele abriu a moto e a situação estava um pouco precária, o cachimbo tava enrolado de fita, o afogador quebrado. A vela colocada forçadamente no redentor, ele me mandou levar a peça em uma retífica segundo ele para assegurar que  a vela ficasse bem no encaixe, levei para a retífica a peça para abrir rosca. Fiz o que foi mandado e trouxe a peça de volta. Ele pôs a vela nova e a moto continuou na mesma situação. Depois de um tempo ele mexeu nas peças e a moto e disse que era mesmo o ''carburador'' a moto voltou a pegar no quick, no entanto não dava a partida no botão. Ele disse que futuramente eu teria que trocar a bateria que tava fraca, a grana tava curta então só troquei o cachimbo e limpei o carburador coloquei a vela e mandei abrir a rosca no redentor para receber a vela, paguei a mão de obra  e o serviço foi isso. Não coloquei o afogador porque tava sem dinheiro, ele disse que o motor tava bom. Isso me acalmou um pouco, mas esqueci de falar do farol que esquentava bastante na correria fui embora achando ter resolvido o problema, dei o quick e de primeira a moto pegou. Cheguei em casa, não demorou muito e a moto tava do mesmo jeito! Agora estou em dúvida em relação a isso; olhei na internet vi dizendo que pode ser a ''bucha do motor'' sei lá... Penso se isso do farol pode tá consumindo muito minha bateria, se é problema no motor, ou se pode ser o simples fato de eu não ter trocado o afogador? Gente, eu não entendo nada mesmo de moto, só estou dizendo o que eu ouvi. Gostaria que vocês pudesse me ajudar, por que de ontem pra hoje já gastei o que não tenho e a moto tá me saindo cara. Agradeço a atenção e conto com a ajuda de vocês. Abraço!

  2. #2
    Novato Avatar de Wagner Cub
    Data de Ingresso
    Oct 2016
    Localização
    Porto Alegre - RS
    Posts
    46
    Citação Postado originalmente por julia49ccjet Ver Post
    Olá, gente peço desculpas se postei no local errado, pois sou novata aqui. Marinheira de primeira viagem, possuo uma Jet 49cc de cor preta a qual comprei usada em ''boas condições'' acreditava. Bem, no primeiro e segundo dia de uso era só alegria. Mas agora, no terceiro dia de uso ela tem dado sérios problemas, ela não liga na partida e nem no quick. Liguei no quick com muito esforço a moto e ela ficava com um barulho tipo ''plock'' quando eu andava, então meu amigo disse que era carburador sujo. Percebi que o farol dianteiro tinha esquentado bastante, saindo até um pouco de fumaça d farol e então levei a um mecânico que mora perto da casa de minha mãe. Leiga no assunto, ele abriu a moto e a situação estava um pouco precária, o cachimbo tava enrolado de fita, o afogador quebrado. A vela colocada forçadamente no redentor, ele me mandou levar a peça em uma retífica segundo ele para assegurar que *a vela ficasse bem no encaixe, levei para a retífica a peça para abrir rosca. Fiz o que foi mandado e trouxe a peça de volta. Ele pôs a vela nova e a moto continuou na mesma situação. Depois de um tempo ele mexeu nas peças e a moto e disse que era mesmo o ''carburador'' a moto voltou a pegar no quick, no entanto não dava a partida no botão. Ele disse que futuramente eu teria que trocar a bateria que tava fraca, a grana tava curta então só troquei o cachimbo e limpei o carburador coloquei a vela e mandei abrir a rosca no redentor para receber a vela, paguei a mão de obra *e o serviço foi isso. Não coloquei o afogador porque tava sem dinheiro, ele disse que o motor tava bom. Isso me acalmou um pouco, mas esqueci de falar do farol que esquentava bastante na correria fui embora achando ter resolvido o problema, dei o quick e de primeira a moto pegou. Cheguei em casa, não demorou muito e a moto tava do mesmo jeito! Agora estou em dúvida em relação a isso; olhei na internet vi dizendo que pode ser a ''bucha do motor'' sei lá... Penso se isso do farol pode tá consumindo muito minha bateria, se é problema no motor, ou se pode ser o simples fato de eu não ter trocado o afogador? Gente, eu não entendo nada mesmo de moto, só estou dizendo o que eu ouvi. Gostaria que vocês pudesse me ajudar, por que de ontem pra hoje já gastei o que não tenho e a moto tá me saindo cara. Agradeço a atenção e conto com a ajuda de vocês. Abraço!
    Puxa vida, lamentável essa situação, já passei por isso e sei como é, mas a saída nesse caso, infelizmente é ir eliminando todas as suspeitas mesmo, (testando e trocando peças), gastando mesmo, mas tenta mandar verificar o retificador de voltagem, se esse modelo possuir. Boa sorte!

    Enviado de meu LG-D410 usando Tapatalk
    Wagner Nex 110 Black

  3. #3
    Piloto de moto Avatar de Vulcan
    Data de Ingresso
    Oct 2014
    Localização
    curitiba - PR
    Idade
    28
    Posts
    3.958
    não acho que o farol esquentando muito seja o defeito, pela descrição você tem de procurar defeito elétrico na moto, parece ser a origem do falha-falha e essa fumaça que viu.

    se estiver com a elétrica OK aí sim parte pro carburador, pois 'carburador quebrado' é um dano grave...
    Antigamente eu tinha sonhos, agora nem durmo mais.
    moto: (ex) biz 125 remendada
    kasinski mirage 250 EFI
    Óleo: http://www.pequenasnotaveis.net/threads/49600
    http://www.pequenasnotaveis.net/threads/47126
    suspa: http://www.pequenasnotaveis.net/threads/49837
    buras: http://www.pequenasnotaveis.net/threads/49973

  4. #4
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6
    Não sei direito, o que vocês acharem que pode ser podem em dizer. Hoje cedo dei no quick e continua igual, nem consegui ligar. Obrigado pessoas, estou aberta a novas possibilidades de qualquer defeito que pode ser, contem com suas experiências, obrigado mesmo! Vai em ajudar com o mecânico. Não quero me desfazer da moto, porque gostei muito dela. O ano de fabricação é 2014.

  5. #5
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    294
    A bateria está totalmente descarregada? Algumas motos não funcionam se a bateria estiver ruim,testa ela com multímetro e dê uma carga na bateria se preciso.
    Seu farol pode estar com uma lâmpada mais potente que a recomendada para a moto e forçando o sistema elétrico.

  6. #6
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6
    Citação Postado originalmente por Isac-RJ Ver Post
    A bateria está totalmente descarregada? Algumas motos não funcionam se a bateria estiver ruim,testa ela com multímetro e dê uma carga na bateria se preciso.
    Seu farol pode estar com uma lâmpada mais potente que a recomendada para a moto e forçando o sistema elétrico.
    Amigo, acho que minha bateria não tá totalmente descarregada, ela buzina e a partida de botão ate faz barulho mas quando eu acelero não liga. Isso quer dizer que ela não ta descarregada totalmente né?

  7. #7
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6
    Gente, esqueci de mencionar que a moto só voltou a pegar '' temporariamente'' depois de tudo isso apenas porque ele limpou a vela e colocou de volta no no lugar, aí ela pegou mas depois de umas horas voltou a não pegar. O que pode ser? espero que isso tenha ajudado mais um pouco a vcs entenderem o problema. Gente vocês acham que pode ser o motor ou algo mais serio? Obrigada.

  8. #8
    Motociclista Avatar de roschneider
    Data de Ingresso
    Oct 2009
    Localização
    Blumenau SC
    Idade
    33
    Posts
    700
    julia, a sua moto eh 2 tempos certo? isso ta me cheirando a muito oleo na mistura
    Todos podem me chamar de Rodrigo prefiro assim....



  9. #9
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    512
    Citação Postado originalmente por roschneider Ver Post
    julia, a sua moto eh 2 tempos certo? isso ta me cheirando a muito oleo na mistura
    Não é motor 2T!
    Crtl-Alt-Del

  10. #10
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6
    Gente, descobri que era o carburador. Mais uma pergunta, percebi que ela tá vibrando quando nda o que pode ser? Tipo, acho que ela anda vibrando demais.

  11. #11
    Novato Avatar de Wagner Cub
    Data de Ingresso
    Oct 2016
    Localização
    Porto Alegre - RS
    Posts
    46
    Citação Postado originalmente por julia49ccjet Ver Post
    Gente, descobri que era o carburador. Mais uma pergunta, percebi que ela tá vibrando quando nda o que pode ser? Tipo, acho que ela anda vibrando demais.
    Pode ser muita coisa, mas não necessáriamente todas. Começa verificando calibragem dos pneus, rodas tortas, disco de freio(se tiver) empenado e pastilha pegando, corrente desregulada e desalinhada, pino e buxas de fixação da balança gastos. Depois parte para fixação do motor no quadro, fixação das carenagens, buchas e arruelas de borracha das carenagens gastas, parafusos soltos.

    Enviado de meu LG-D410 usando Tapatalk
    Wagner Nex 110 Black

  12. #12
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    24
    Posts
    6
    Citação Postado originalmente por wagner fym Ver Post
    Pode ser muita coisa, mas não necessáriamente todas. Começa verificando calibragem dos pneus, rodas tortas, disco de freio(se tiver) empenado e pastilha pegando, corrente desregulada e desalinhada, pino e buxas de fixação da balança gastos. Depois parte para fixação do motor no quadro, fixação das carenagens, buchas e arruelas de borracha das carenagens gastas, parafusos soltos.

    Enviado de meu LG-D410 usando Tapatalk
    Amigo, obrigado pela ajuda. Foi-me notificado que os problemas anteriores é de que é o carburador, to meio sem saber se coloco ou não, porque se a moto não valer a pena não quero mais gastar e talvez passe ela pra frente. Mas eu vou colocar o carburador pra ver se o problema resolve, o mecânico disse que era o carburador. Bem, espero que seja... Amanhã já tenho a grana pra arrumar a moto, valeu aí amigo. Eu vou mandar checar tudo isso que você disse! Quando ajeitar passo aqui pra falar se resolveu o problema! Deus te abençoe.

 

 

Tópicos Similares

  1. Problemas com a CG Fan
    Por Duomo no fórum Área de debate
    Respostas: 20
    Último Post: 09-08-12, 12:14
  2. Problemas CDI da YES
    Por emanucci no fórum Área de debate
    Respostas: 3
    Último Post: 09-05-07, 12:24
  3. Problemas da YES...
    Por r.gapski no fórum Área de debate
    Respostas: 7
    Último Post: 02-12-06, 02:46
  4. CG 150 ... PROBLEMAS !!!
    Por Piro_SCS no fórum Área de debate
    Respostas: 19
    Último Post: 16-01-06, 14:00

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •