Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 15 de 15
  1. #1
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9

    Painel Twister funciona somente lado do contagiros.

    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    1
    Olá pessoal sou novo aqui no PN. Tenho uma TW 2005 vermelha (pouco tempo) aí após alguns dias de uso, notei que o painel apagou completamente, verifiquei os fusíveis e encontrei um queimado, troquei e funcionou as luzes do painel lado.direito e contagiros, o velocímetro e as luzes do velocímetro continuam sem funcionar. Alguém tem uma dica? Agradeço

  2. #2
    Novato
    Data de Ingresso
    Oct 2015
    Idade
    39
    Posts
    19
    Quando comprei minha Twister, ela apagava o painel, o camarada que me vendeu disse que era um problema no conector e tinha que trocar. Me deu um desconto, aí estava apenas mal encaixado. Vê se é isso.

    Enviado de meu LG-K220 usando Tapatalk

  3. #3
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Mas a sua apagava todo o painel? Pq a minha não funciona somente o lado esquerdo!

  4. #4
    Novato
    Data de Ingresso
    Oct 2015
    Idade
    39
    Posts
    19
    Na verdade, apagava apenas o digital.

    Enviado de meu LG-K220 usando Tapatalk

  5. #5
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Pois é no.meu caso os ponteiros funcionam na partida e retornam normalmente, mas depois só o do rpm continua funcionando, assim como as luzes do painel (somente do rpm ligam). O digital está normal.

  6. #6
    Motociclista Avatar de Ricardo Cazati
    Data de Ingresso
    Mar 2015
    Localização
    Birigui
    Idade
    26
    Posts
    820
    Citação Postado originalmente por Anderson Muccilo Ver Post
    Pois é no.meu caso os ponteiros funcionam na partida e retornam normalmente, mas depois só o do rpm continua funcionando, assim como as luzes do painel (somente do rpm ligam). O digital está normal.
    Anderson nesse caso PARECE que é um problema interno do painel,
    já tentou abrir ele e ver se está tudo ok ?
    A arte de ser louco é jamais cometer a loucura de ser um sujeito normal !


    2002 Honda CBX 250 Twister Vermelha - Finalmente 250cc.
    1997 Honda CG 125 Titan Azul - Minha guerreira eterna.
    2014 Traxx Sky 125 Prata - Emprestada da minha mãe por uns meses.

  7. #7
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Pois é Ricardo uma loja de motos me disse que provavelmente queimou a placa do painel. É um mecânico que visitei antes dessa loja tbm disse que "achava" que era a placa do painel.

  8. #8
    Usuário de motoneta Avatar de marchetti87
    Data de Ingresso
    Oct 2012
    Localização
    Ribeirão Preto - SP
    Idade
    30
    Posts
    403
    Se o velocímetro não funciona pode ser que o cabo que sai da roda tenha quebrado. O hodômetro funciona? Quanto aos LEDs não sei o que pode ser.

  9. #9
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Foi verificado na.oficina e está ok o cabo do velocímetro!

  10. #10
    Piloto de moto Avatar de Vulcan
    Data de Ingresso
    Oct 2014
    Localização
    curitiba - PR
    Idade
    28
    Posts
    3.960
    Citação Postado originalmente por Anderson Muccilo Ver Post
    Foi verificado na.oficina e está ok o cabo do velocímetro!
    a parte eletrônica do cabo também?
    Antigamente eu tinha sonhos, agora nem durmo mais.
    moto: (ex) biz 125 remendada
    kasinski mirage 250 EFI
    Óleo: http://www.pequenasnotaveis.net/threads/49600
    http://www.pequenasnotaveis.net/threads/47126
    suspa: http://www.pequenasnotaveis.net/threads/49837
    buras: http://www.pequenasnotaveis.net/threads/49973

  11. #11
    Motociclista Avatar de Ricardo Cazati
    Data de Ingresso
    Mar 2015
    Localização
    Birigui
    Idade
    26
    Posts
    820
    acabei de dizer isso em outro tópico sobre painel, mas pode ajudar você também,
    já tentou plugar outro painel pra ver se funciona normalmente ?
    assim vai saber se é problema interno no painel...
    A arte de ser louco é jamais cometer a loucura de ser um sujeito normal !


    2002 Honda CBX 250 Twister Vermelha - Finalmente 250cc.
    1997 Honda CG 125 Titan Azul - Minha guerreira eterna.
    2014 Traxx Sky 125 Prata - Emprestada da minha mãe por uns meses.

  12. #12
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    O sensor do cabo? Acho que não foi verificado. Se não é o sensor que vc se refere aí não sei o.que é essa parte.

    - - - Updated - - -

    Seria uma boa.mesmo. Mas pra acar alguém que faça isso é que será difícil. Vou ter que rodar.a cidade achei um.lugar que mexe só com painel o cara vai fazer um orçamento. Coloco aqui o que deu depois.

  13. #13
    Motociclista Avatar de Ricardo Cazati
    Data de Ingresso
    Mar 2015
    Localização
    Birigui
    Idade
    26
    Posts
    820
    Citação Postado originalmente por Anderson Muccilo Ver Post
    O sensor do cabo? Acho que não foi verificado. Se não é o sensor que vc se refere aí não sei o.que é essa parte.

    - - - Updated - - -

    Seria uma boa.mesmo. Mas pra acar alguém que faça isso é que será difícil. Vou ter que rodar.a cidade achei um.lugar que mexe só com painel o cara vai fazer um orçamento. Coloco aqui o que deu depois.
    não tem nenhum amigo que tem uma tutu ?
    nem tem amizade com algum mecânico pra pedir pra te avisar quando entrar alguma tutu ? kkkkk
    é o jeito...
    A arte de ser louco é jamais cometer a loucura de ser um sujeito normal !


    2002 Honda CBX 250 Twister Vermelha - Finalmente 250cc.
    1997 Honda CG 125 Titan Azul - Minha guerreira eterna.
    2014 Traxx Sky 125 Prata - Emprestada da minha mãe por uns meses.

  14. #14
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Aí pessoal hoje pela manhã fui em uma oficina que só mexe com painel é parte elétrica de moto. Disse que no.meu caso os ponteiros se mexem e voltam ao normal mas que as luzes do lado do velocímetro não ligam e o velocímetro não funciona (hodômetro tbm não). Antes deles retirarem o painel eu questionei sobre uma falha elétrica, fio rompido, curto etc já que os ponteiros trabalham normal. A resposta foi simples, se as luzes não ligam o problema é no painel. Retiraram meu painel colocaram outro (só a capa) pra mim ficar andando e vão me passar o orçamento. Posto aqui o resultado.

  15. #15
    Novato
    Data de Ingresso
    Aug 2017
    Idade
    40
    Posts
    9
    Boa tarde pessoal. É o seguinte, peguei o painel que ficou lá pro cara arrumar, eles tiraram o velho que me emprestaram e colocaram o meu reparado e? Pomba funcionou tudo! Então não tinha nada com cabos, sensores etc. Era o painel mesmo. O conserto custou R$120,00. Achei caro, mas eles te ligam e te passam por telefone. Então mandei fazer, eles já dão um selada com silicone para.evitar infiltrações (foi o que queimou no.meu, água de uma chuva de 15 min). Bom agora está 100% e espero que ajude mais alguém com uma pane igual a minha. Abraço.

 

 

Tópicos Similares

  1. contagiros da minha cg sport nao funciona.....
    Por brunocg150sport no fórum Área de debate
    Respostas: 5
    Último Post: 17-01-16, 22:24
  2. Painel da CG Sport na Fan 125 não funciona conta-giro
    Por jearfan125 no fórum Área de debate
    Respostas: 5
    Último Post: 04-07-11, 11:02
  3. Twister fazendo barulho do lado do pedal da Marcha. O que pode ser?
    Por Esquadrão Marte no fórum Área de debate
    Respostas: 15
    Último Post: 14-01-11, 11:25
  4. painel não funciona!
    Por kureizu no fórum Área de debate
    Respostas: 15
    Último Post: 24-02-10, 19:14

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •