Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 7 de 7
  1. #1
    Novato
    Data de Ingresso
    Oct 2017
    Localização
    Rio de Janeiro
    Idade
    50
    Posts
    3

    Dafra soltou fio do arranque saiu fumaça por onde começo a mexer ?

    Dafra soltou fio do arranque saiu fumaça por onde começo a mexer ? Dafra laser 150cc

    - - - Updated - - -

    Encostou na lataria e saiu fumaça!

  2. #2
    Piloto de moto Avatar de Vulcan
    Data de Ingresso
    Oct 2014
    Localização
    curitiba - PR
    Idade
    28
    Posts
    3.891
    curto circuito, vai ter que revisar um bom pedaço do chicote... seu relé de partida também pode estar danificado.
    Antigamente eu tinha sonhos, agora nem durmo mais.
    moto: biz 125 remendada
    kasinski mirage 250 EFI
    Óleo: http://www.pequenasnotaveis.net/threads/49600
    http://www.pequenasnotaveis.net/threads/47126
    suspa: http://www.pequenasnotaveis.net/threads/49837
    buras: http://www.pequenasnotaveis.net/threads/49973

  3. #3
    Unica coisa que pode ter sido avariada é o relê de partida ou seu fusivel!!

  4. #4
    Novato
    Data de Ingresso
    Oct 2017
    Localização
    Rio de Janeiro
    Idade
    50
    Posts
    3
    Citação Postado originalmente por Vulcan Ver Post
    curto circuito, vai ter que revisar um bom pedaço do chicote... seu relé de partida também pode estar danificado.
    Sim muito obrigado amigo o chicote esquenta eo arranque também por onde devo começar meu amigo?

  5. #5
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    690
    Veja o cabo que sai do positivo da bateria e vai até o motor de arranque, esse é o positivo do arranque, Veja o isolamento do cabo, se tem alguma avaria ou marca de queimado. o negativo do arranque é a própria ligação do motor de arranque com a carcaça do motor da moto, existe um fio que vai do negativo da bateria até o motor, esse é o fio negativo.

    Verifique as conexões também (terminais) após isso se não funcionar, verifique o fusível que fica no relé de partida, também ligado no positivo da bateria. Com fusível ok se não funcionar, teste com um multímetro a saída do relé e o negativo da bateria quando vc aciona o motor de arranque e verifique se tem corrente, se não tiver o relé queimou. Pode comprar da Magnetron que é bom e barato.

    Meio difícil de explicar, mas com um multímetro é algo fácil de verificar.

    - - - Updated - - -

    Citação Postado originalmente por General Dynamics Ver Post
    Unica coisa que pode ter sido avariada é o relê de partida ou seu fusivel!!
    E o cabo positivo pode ter perdido o isolamento também...

    - - - Updated - - -

    Verificar se tem corrente é verificar se vai marcar 12v no multímetro ao apertar o botão de partida...
    Fazer 250 Blueflex

  6. #6
    Novato
    Data de Ingresso
    Oct 2017
    Localização
    Rio de Janeiro
    Idade
    50
    Posts
    3
    Boa tarde amigo olhei o chicote da bateria até o arranque e tudo ok,coloquei tudo no lugar e nada. O fio positivo do chicote que vai para o arranque esquenta fica muito quente .Será que é o arranque ? Ainda não troquei o rele como vejo se o rele queimou sem multímetro. Ajuda o amigo ae .

    - - - Updated - - -

    Boa tarde amigo olhei o chicote da bateria até o arranque e tudo ok,coloquei tudo no lugar e nada. O fio positivo do chicote que vai para o arranque esquenta fica muito quente .Será que é o arranque ? Ainda não troquei o rele como vejo se o rele queimou sem multímetro. Ajuda o amigo ae .

    - - - Updated - - -

    Citação Postado originalmente por Vulcan Ver Post
    curto circuito, vai ter que revisar um bom pedaço do chicote... seu relé de partida também pode estar danificado.
    Boa tarde amigo olhei o chicote da bateria até o arranque e tudo ok,coloquei tudo no lugar e nada. O fio positivo do chicote que vai para o arranque esquenta fica muito quente .Será que é o arranque ? Ainda não troquei o rele como vejo se o rele queimou sem multímetro. Ajuda o amigo ae .

  7. #7
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    690
    Se o fio está esquentando então não é o relé...
    Pois é sinal que está chegando corrente.
    Se esse fio não está pegando na lata, ou o terminal dele não está encostando em alguma coisa, só pode ser o arranque. Retira o motor de arranque fora e e alimenta ele com 12v. Liga um fio qualquer no positivo do arranque e encosta a carcaça do arranque no negativo da bateria. Vai sair faísca mas não se assuste, a corrente aí é alta. Segura o motor firme pois ele vai dar um tranco forte, isso se virar, se não girar tem que abrir o arranque pra ver. Pode ter soltado os imãs ou as escovas estão gastas.

    - - - Updated - - -

    Pra tirar o arranque é relativamente fácil, só soltar dois parafusos que fixam ele no motor e ir puxando com jeitinho, dá uma olhada no YouTube que tem vários tutorias ensinando como fazer.
    Fazer 250 Blueflex

 

 

Tópicos Similares

  1. Respostas: 3
    Último Post: 21-10-12, 17:36
  2. iniciando preparaçao por onde começo?
    Por willian kloss no fórum Preparação
    Respostas: 27
    Último Post: 03-05-11, 17:07
  3. Respostas: 3
    Último Post: 10-10-08, 11:10
  4. De onde vem essa fumaça?? Com foto!
    Por Furious VIPER no fórum Área de debate
    Respostas: 21
    Último Post: 26-04-07, 20:25
  5. Ridículo! Minha placa soltou
    Por AMBN no fórum Área de debate
    Respostas: 15
    Último Post: 10-03-07, 15:33

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •