Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 12 de 12
  1. #1
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    296

    Embreagem SCUD colando

    Olá, troquei a embreagem (SCUD) da minha Fazer e já rodei 3.000km, mas quando o motor esfria tenho que engatar a marcha e empurrar a moto pra frente e pra trás pra descolar a embreagem e evitar o tranco quando engata a marcha. Alguém já viu isso acontecer? Sabe alguma solução?
    Campana, plato e cubo estão aparentemente normais, segunda pretendo comprar outro kit (paralelo $$$) e trocar.

  2. #2
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    523
    O pessoal lá do fórum Yamaha sempre fala bem dos discos e separadores Cobreq e Scud. O Anderson pode confirmar me lembro que ele usou da Scud também.

    Olha até a minha que tem a embreagem original, as vezes quando fria, eu quando paro no farol, vejo a luz do neutro acender. Mas quando solto a manete percebo que os discos não descolaram e a moto morre. E eu fico p. da vida.

    Sugiro deixares ela mais alta pra ver como é que fica. Outra coisa, já percebi que com uma ou outra marca de óleo de motor, a embreagem cola mais facilmente.

    Enquanto tiver colando tá ótima a embreagem ��
    Última edição por Ctrl-Alt-Del; 11-11-17 às 12:06.
    Crtl-Alt-Del

  3. #3
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    296
    Estou usando Ypiranga mas já vou colocar Lubrax, só uso a embreagem alta. O problema é quando desligo ela e o motor esfria,a embreagem também sobe um pouco. isso tá me aborrecendo.

  4. #4
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    523
    Baixar quando quente é normal. Veja este estudo de óleos 4T. Experimente um que seja JASO MA. O Essencial até a data ao menos sempre foi MA. O Mobil super moto MA2 aqui as vezes agarra.

    http://clubedosyamaheiros.forumeiros...a-o-oleo-certo
    Crtl-Alt-Del

  5. #5
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    792
    Citação Postado originalmente por Ctrl-Alt-Del Ver Post
    O pessoal lá do fórum Yamaha sempre fala bem dos discos e separadores Cobreq e Scud. O Anderson pode confirmar me lembro que ele usou da Scud também.

    Olha até a minha que tem a embreagem original, as vezes quando fria, eu quando paro no farol, vejo a luz do neutro acender. Mas quando solto a manete percebo que os discos não descolaram e a moto morre. E eu fico p. da vida.

    Sugiro deixares ela mais alta pra ver como é que fica. Outra coisa, já percebi que com uma ou outra marca de óleo de motor, a embreagem cola mais facilmente.

    Enquanto tiver colando tá ótima a embreagem ��
    Isso mesmo. Penso eu que é normal.

    Já rodei uns 4 mil km com os discos e até agora estão impecáveis.

    Quando fria é normal os discos colarem, toda moto da aquele tranco ao engatar a marcha na primeira partida do dia, depois de quente a minha não faz mais.

    Como bem disse o Ctrl Alt del, o óleo também pode influenciar, eu uso Mobil 20w50.

    Inclusive percebi que outras motos quando estão em neutro aguardando o sinal e engatam a 1° se escuta o Plec! De embreagem colada. Isso com o motor quente, imagina frio...

    Embreagem só não pode é patinar... E quanto a regulagem do manete, frio e quente tem uma diferença sim, mas isso acho que é em todas as motos, mas é pouca coisa, +ou- 0,5 cm ou 5mm

    - - - Updated - - -

    Ah, quanto a moto entrar em falso neutro, isso acontecia direto nas YBR da autoescola quando tirei a CNH.

    Peguei tanto trauma disso que sempre que ponho em neutro e vejo a luz verde acender, vou soltando a embreagem bem devagar pra ver se realmente descolou os discos.
    Fazer 250 Blueflex

  6. #6
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    296
    O engate da marcha é tão forte que o motor desliga na primeira engatada do dia,vou trocar o óleo essa semana pelo lubrax 20w50, se não resolver vou trocar os discos e ,se possível, os separadores.

  7. #7
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    792
    Citação Postado originalmente por Isac-RJ Ver Post
    O engate da marcha é tão forte que o motor desliga na primeira engatada do dia,vou trocar o óleo essa semana pelo lubrax 20w50, se não resolver vou trocar os discos e ,se possível, os separadores.
    Ah não! Aí é demais mesmo. Tem que ver se colocaram a mola que vai junto com o primeiro disco e a ordem dos discos corretamente...

    A minha dá um tranco sim na 1 partida do dia, mas não de chegar a apagar.

    - - - Updated - - -

    O 1 e o ultimo discos são diferentes...
    Fazer 250 Blueflex

  8. #8
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    296
    Eu que montei a embreagem,já desmontei 2 vezes pra ver se tinha algo de errado,limei os dentes que encostam na campana por causa do mal acabamento e continua do mesmo jeito, tá montada certa.

  9. #9
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    792
    Citação Postado originalmente por Isac-RJ Ver Post
    Eu que montei a embreagem,já desmontei 2 vezes pra ver se tinha algo de errado,limei os dentes que encostam na campana por causa do mal acabamento e continua do mesmo jeito, tá montada certa.
    Pois é. A minha quando troquei a única coisa que fiz foi trocar também os separadores, comprei da marca WGK, a única coisa que notei de diferente é que os separadores originais sao lisos (arranhados pelo uso) e os que comprei tem uns buraquinhos...
    Fazer 250 Blueflex

  10. #10
    Motociclista Avatar de betocampana
    Data de Ingresso
    May 2015
    Localização
    Assis - SP
    Posts
    566
    A única vez que isso aconteceu comigo, e na real nem chegou nesse ponto de desligar em marcha lenta mas dava o tranco qd engatava, foi quando coloquei um disco a mais pra calçar a embreagem de uma Titan 95 que já estava com a embreagem boa.

    Tem algo a mais pressionando essa sua embreagem, porque comum não é. Como vc não começou a mexer com motos ontem, fica dificil acontecer erro de montagem, mas sei lá. Scud é marca confiável, em tese tá tudo certo.
    Quando vires um homem bom, tente imitá-lo;
    Quando vires um homem mau, examina-te a ti mesmo.

    ________________
    Honda CG ESD kit 190 Athena

  11. #11
    Motociclista
    Data de Ingresso
    Aug 2016
    Localização
    Porto Alegre - RS
    Idade
    33
    Posts
    792
    Pode ser as molas fracas, talvez tenham perdido o curso fazendo perder a proporção do curso no manete...

    A minha eu testei a embreagem hoje e está 100%, arrancadas, enrolar o cabo em.marchas altas, etc...

    Sinceramente eu gostei bastante destes discos SCUD e separadores WGK.

    - - - Updated - - -

    Também tem essa regulagem no curso da embreagem que é importante e fácil fazer...



    - - - Updated - - -

    Outra coisa, que creio que vocês já sabem, e que não tem a ver com o tópico, mas só para agregar conhecimento.

    Eu gosto de ligar a moto primeiro, deixar esquentando o motor um pouco enquanto eu coloco o capacete e me ajeito, e antes de engatar a 1 marcha e sair, aperto o manete da embreagem devagar umas 4 vezes, para o óleo do motor lubrificar entre os discos e minimizar esse tranco.

    As vezes esqueço ou estou com pressa e já ligo a moto engato a 1 e já saio. Mas não custa nada fazer o procedimento acima.
    Fazer 250 Blueflex

  12. #12
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    296
    Amanhã ou depois trocarei o óleo,se não melhorar vou trocar os discos,tá um saco ter que dar tranco com a 1ª antes de ligar ou embalar a moto antes de engatar a marcha.

 

 

Tópicos Similares

  1. xr 250 colando disco de embreagem
    Por igorschafer no fórum Área de debate
    Respostas: 4
    Último Post: 31-03-14, 11:27
  2. XT 600 colando ponteiro
    Por beraldo no fórum Videos
    Respostas: 1
    Último Post: 23-05-11, 10:32
  3. viuva negra colando o ponteiro
    Por PEREIRA22 no fórum Motos do Mundo
    Respostas: 17
    Último Post: 26-03-09, 23:40
  4. Cg titan 99 colando o ponteiro
    Por Issao no fórum Manobras
    Respostas: 6
    Último Post: 02-05-07, 17:54

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •