Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 10 de 10
  1. #1
    Novato
    Data de Ingresso
    Feb 2017
    Idade
    30
    Posts
    5

    Cg 150 só anda sem filtro de ar

    Olá
    Tenho uma CG 150 carburada 2004
    A danada só tem me encomodado.
    Ela simplesmente não anda com filtro de ar, fica amarrada, bêbada e falhando quando acelera fundo
    Se tirar o filtro de ar ela fica economica e deslancha.
    Ja troquei o filtro, vela, e coloquei um carburador novinho da Keihin e nada. Também desmontei toda a caixa de ar dela e fiz limpeza.
    Conversei com um mecanico e ele falou que acha que pode ser válvula presa, sera que procede?

  2. #2
    Usuário de motoneta
    Data de Ingresso
    Jan 2018
    Idade
    27
    Posts
    160
    Esquisito isso, realmente é o filtro de ar o culpado? creio que não cara. deve ter algum outro detalhe aí por trás, regulou válvula recentemente? talvez o mecânico tenha deixada ela presa.

  3. #3
    Novato
    Data de Ingresso
    Feb 2017
    Idade
    30
    Posts
    5
    Então, na verdade nunca fiz regulagem de válvulas. O mecanico falou que pode ser valvula presa. Tabém não acho que seja o filtro o culpado (afinal, todas as outras motos andam normalmente com filtro. ). Estou querendo mandar regular as valvulas essa semana, ai coloco o resultado aqui.

  4. #4
    Usuário de motoneta
    Data de Ingresso
    Jan 2014
    Localização
    Rolândia PR
    Idade
    35
    Posts
    347
    isso ai parece regulagem de carburador...
    Gicle principal muito grande.

    Tenta mudar a altura da agulha, coloque ela o máximo para baixo. tipo a trava na primeiro risquinho.
    Ou o elemento do filtro esta errado, tipo use outro filtro....

  5. #5
    Novato
    Data de Ingresso
    Feb 2017
    Idade
    30
    Posts
    5
    Não acredito que seja carburador. Como falei, o carburador é novo. No carburador antigo eu tentei mudar o tamanho do gicle. Com o da 125 ela ate para de falhar, porém perde potencia.

  6. #6
    Usuário de motoneta Avatar de kaiokold
    Data de Ingresso
    Oct 2011
    Localização
    Petrópolis-RJ
    Idade
    31
    Posts
    347
    Fala amigo , acredito que o amigo acima falou de ser regulagem de carburador pelo seguinte. Mistura de ar + gasola , com o filtro , diminui o ar nessa mistura , sem ele aumenta. Teria que compensar na regulagem do carburador , acredito que seja isso . Mas só uma ideia mesmo rsrs. Absss
    Suzuki GSXR-1000 2011
    Yamaha XTZ 125 Motard 2014

  7. #7
    Usuário de motoneta
    Data de Ingresso
    Jan 2018
    Idade
    27
    Posts
    160
    Isso, inicie regulando as válvulas e pede pro mecânico verificar a regulagem do seu carburador.Abraço e boa sorte por aí!

  8. #8
    Viajante experiente Avatar de Diego.fcs
    Data de Ingresso
    May 2007
    Localização
    Arapongas - Paraná
    Idade
    35
    Posts
    9.695
    Está dando excesso de gasolina, a minha estava assim quando peguei ela. No meu caso era o giclê que estava errado, o que fiz foi voltar o giclê original e regular o carburador com o filtro de ar original, e resolveu.
    Parem o mundo que eu quero descer...

  9. #9
    Novato
    Data de Ingresso
    Feb 2017
    Idade
    30
    Posts
    5
    Então pessoal. Como prometido, vou postar o resultado aqui. Levei a moto pra fazer a regulagem de valvulas e acabou o problema. A moto voltou ao normal. Paerou de voltar e não esta mais amarrada. Só a marcha lenta que esta ruim, fria não para ligada, depois que equenta normaliza. Mas pela idade da minha moto eu estou muito feliz, ela esta andando muito bem agora. Só falta fazer a media, andei só 3 dias com ela e não du tempo de fazer. Segundo o mecanico, as valvulas estavam bem pouca coisa fora, e não estavam enforcadas, estavam frouxas! Mas esse "pouco" que estava fora pelo jeito foi suficiente pra causar todas aquelas falhas. Espero que ela continue assim e não volte a dar esse problema de novo.
    Agradeço a todos que postaram, valeu mesmo.
    E fica a dica pra quem tem algum problema parecido.

  10. #10
    Usuário de motoneta
    Data de Ingresso
    Jan 2018
    Idade
    27
    Posts
    160
    Que bom que resolveu com uma coisa simples, obrigado pelo retorno e boa sorte por aí!!!

 

 

Tópicos Similares

  1. Substituir filtro de oleo peneira Titan 125 por filtro mais moderno?
    Por MR-Araujo-1980 no fórum Área de debate
    Respostas: 5
    Último Post: 17-10-17, 14:03
  2. Respostas: 34
    Último Post: 05-06-08, 01:06
  3. Cachorro anda de moto? Esse anda!
    Por sucupira no fórum Área de debate
    Respostas: 5
    Último Post: 17-04-07, 11:46
  4. Anda mais com filtro ou sem filtro????
    Por digarne no fórum Área de debate
    Respostas: 8
    Último Post: 30-01-06, 08:13

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •