Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 8 de 8
  1. #1
    Novato
    Data de Ingresso
    Feb 2018
    Idade
    48
    Posts
    3

    Twister com rotaçao baixa

    Opa, tenho uma twister 2003 e de um tempo pra ca ela começou a da esse problema, de eu acelerar e ela fica com o giro estranho ... Colo punho e ela nao desenvolve mesmo em neutro parada.
    Da primeira vez fiquei de punho colado por alguns minutos ate liberal o giro normal, ai dps volto o problema... E foi quando limpei o carburador e melhorou d novo.
    Agora lavei a moto e volto o problema.

    Alguem sabe oque pode ser ?
    Desde ja obrigado

    Enviado de meu LG-M320 usando Tapatalk

  2. #2
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    689
    Citação Postado originalmente por andriuspraesvaz Ver Post
    Opa, tenho uma twister 2003 e de um tempo pra ca ela começou a da esse problema, de eu acelerar e ela fica com o giro estranho ... Colo punho e ela nao desenvolve mesmo em neutro parada.
    Da primeira vez fiquei de punho colado por alguns minutos ate liberal o giro normal, ai dps volto o problema... E foi quando limpei o carburador e melhorou d novo.
    Agora lavei a moto e volto o problema.

    Alguem sabe oque pode ser ?
    Desde ja obrigado

    Enviado de meu LG-M320 usando Tapatalk
    Esta história que contaste está com jeito de embreagem patinando. Se ainda por cima colocaste algum aditivo 171 do tipo militec ou outro pózinho de pirlimpimpim.
    Ou ainda algum aditivo a base do bom bissulfeto de molibdênio mas que é incompatível com embreagens em banho de óleo.

    Possivelmente a embreagem já foi. Vais ter que trocar discos, separadores e molas pelo menos.
    Crtl-Alt-Del

  3. #3
    Novato
    Data de Ingresso
    Sep 2017
    Idade
    27
    Posts
    17
    "Lavou a moto..." deve ter molhado o cachimbo da vela, má vedação. Se for é só secar o local depois testar, sumindo o defeito compre o cachimbo da NGK da CG curvada parecendo um cachimbo mesmo.

    Enviado de meu K012 usando Tapatalk

  4. #4
    Novato
    Data de Ingresso
    Feb 2018
    Idade
    48
    Posts
    3
    Citação Postado originalmente por Ctrl-Alt-Del Ver Post
    Esta história que contaste está com jeito de embreagem patinando. Se ainda por cima colocaste algum aditivo 171 do tipo militec ou outro pózinho de pirlimpimpim.
    Ou ainda algum aditivo a base do bom bissulfeto de molibdênio mas que é incompatível com embreagens em banho de óleo.

    Possivelmente a embreagem já foi. Vais ter que trocar discos, separadores e molas pelo menos.
    Mais isso acontece com ela ate em neutro, ligo ela e quando corto giro vai ate 6 7 mil rpms ...

    Enviado de meu LG-M320 usando Tapatalk

  5. #5
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    689
    Citação Postado originalmente por andriuspraesvaz Ver Post
    Mais isso acontece com ela ate em neutro, ligo ela e quando corto giro vai ate 6 7 mil rpms ...

    Enviado de meu LG-M320 usando Tapatalk
    Então está mais para o que Suzuki citou. Ou seja, algo relacionado com a ignição, poderia ser o cachimbo, o cabo dele, a vela de ignição ou a combinação desses três componentes.

    Com um multímetro é possível medir a resistividade do cachimbo e cabo para confrontar com valores que costumam constar no manual de serviço da moto. A vela a cada 5.000 km é bom verificar o Gap entre eletrodos depois limpa-los e ajustar. Minhas velas fazendo isso passam dos 30.000 sem perder rendimento ou aumento de consumo.
    Crtl-Alt-Del

  6. #6
    Novato
    Data de Ingresso
    Sep 2017
    Idade
    27
    Posts
    17
    30k com vela comum, se fosse Iridium rodava uma eternidade?!

    Enviado de meu K012 usando Tapatalk

  7. #7
    Novato
    Data de Ingresso
    Feb 2018
    Idade
    48
    Posts
    3
    Citação Postado originalmente por Ctrl-Alt-Del Ver Post
    Então está mais para o que Suzuki citou. Ou seja, algo relacionado com a ignição, poderia ser o cachimbo, o cabo dele, a vela de ignição ou a combinação desses três componentes.

    Com um multímetro é possível medir a resistividade do cachimbo e cabo para confrontar com valores que costumam constar no manual de serviço da moto. A vela a cada 5.000 km é bom verificar o Gap entre eletrodos depois limpa-los e ajustar. Minhas velas fazendo isso passam dos 30.000 sem perder rendimento ou aumento de consumo.
    Agora assoprei a mangueira da gasolina ali antes mesmo do filtro de gasolina e por incrível q pareça voltou ao normal... So q sei q vai acaba voltando pq ja é a terceira vez q acontece em uma semana


    Enviado de meu LG-M320 usando Tapatalk

  8. #8
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    689
    Citação Postado originalmente por andriuspraesvaz Ver Post
    Agora assoprei a mangueira da gasolina ali antes mesmo do filtro de gasolina e por incrível q pareça voltou ao normal... So q sei q vai acaba voltando pq ja é a terceira vez q acontece em uma semana


    Enviado de meu LG-M320 usando Tapatalk
    Melhor você levar a moto a um profissional qualificado e de confiança para fazer uma revisão geral de todo o sistema de alimentação e de ignição.
    Crtl-Alt-Del

 

 

Tópicos Similares

  1. [RESOLVIDO] Barulho no motor baixa rotação
    Por LucasPinda no fórum Área de debate
    Respostas: 18
    Último Post: 23-11-12, 13:55
  2. Rotação Motor Twister
    Por Hogan no fórum Área de debate
    Respostas: 14
    Último Post: 13-07-11, 23:54
  3. Motor com rotação baixa / estancando
    Por fredericoelias no fórum Área de debate
    Respostas: 7
    Último Post: 19-05-11, 18:51
  4. Carburador maior melhora em alta ou em baixa rotação?
    Por Sam_2006 no fórum Área de debate
    Respostas: 21
    Último Post: 19-09-07, 10:31
  5. Problema na Yes!!! Rotação não baixa
    Por hedertone no fórum Área de debate
    Respostas: 4
    Último Post: 10-06-06, 16:17

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •