Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Página 2 de 2 PrimeiroPrimeiro 12
Resultados 16 a 17 de 17
  1. #16
    Novato
    Data de Ingresso
    Mar 2018
    Localização
    Rio Grande-RS
    Idade
    25
    Posts
    24
    pois por isso que estou desconfiando de algum outro problema, pq a minha nao volta ao normal nao, só fazendo oque disse, desligando ligando ela um pouco ai sim volta ao normal

  2. #17
    Novato
    Data de Ingresso
    Jan 2018
    Idade
    25
    Posts
    3
    Citação Postado originalmente por igorpenha Ver Post
    Olá pessoal, uso uma kasinsky 125cc, e ela está falhando muito em alta rotacao mas ela liga com facilidade e a lenta é perfeita, mas o motor fica embrulhando e dando uns estalos em alta rotacao. já foi trocado: vela,cachimbo da vela, já mandei regular o carburador, testei um outro carburador tbn, fiz regulagem das válvulas,coloquei bateria nova e fica falhando do mesmo jeito. Esta moto ficou 1 mes sem rodar mas eu ligava ela a cada uns 2 dias mais ou menos, quando voltei que mandei fazer a manutenção no carburador e regulagem de valvula, a partir dai a moto nao foi mais a mesma, começou a ligar somente com o afogador puxado, achei estranho e troquei de mecânico, será que ele não pode ter regulado mal as válvulas? NOTA: a moto não apresenta barulho anormal algum, nem motor nem válvula e o consumo está normal.O estranho que tem vezes que funciona normalmente hoje mesmo antes de sair de casa deixei ela ligada uns 5 minutos antes de sair e funcionou normal, mas ao voltar já na saida ja deu o problema descrito acima,e nao melhora após o motor esquentar,notei tbn que a vela fica bem carbonizada em um pedaço da rosca mas a ponta está normal. Unica coisa que nao troquei ainda foi a bobina de partida e CDI.

    Se alguém puder me ajudar eu agradeço, por causa que dependo dessa moto para ir a faculdade.
    Não será o retificador ou então a bobina?


    Enviado de meu SM-J730G usando Tapatalk

 

 

Tópicos Similares

  1. Moto falhando em alta rotação [RESOLVIDO]
    Por Rafael WF no fórum Área de debate
    Respostas: 31
    Último Post: 21-03-17, 22:43
  2. moto falhando em alta
    Por dalitonfc no fórum Área de debate
    Respostas: 10
    Último Post: 15-01-14, 21:59
  3. CG 150 falhando em alta
    Por Pikita no fórum Área de debate
    Respostas: 2
    Último Post: 26-05-13, 22:54
  4. rd falhando em alta rpm
    Por dimi rdzeiro no fórum Área de debate
    Respostas: 24
    Último Post: 26-07-12, 20:03
  5. Rd falhando em alta
    Por Fastinho no fórum Área de debate
    Respostas: 24
    Último Post: 22-03-12, 06:27

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •