Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 4 de 4
  1. #1
    Novato
    Data de Ingresso
    May 2018
    Idade
    23
    Posts
    2

    Fan 125 2008 falhando e pipocando.

    Olá!

    Comprei recentemente essa moto, de uma mecânica. Rodei uns 5 dias e ela começou a apresentar esse defeito, falhar e de vez em quando dar uns pipocos baixinhos, e o problema piorou até que não deu de andar mais, ela começou a falhar, como quando a gasolina acaba, parece que o motor engasga é desengasga e o motor faz um barulho diferente, inconstante, parece que tá travando ou batendo em algo lá dentro. Já levei pro mecânico, já que está na garantia, mas levei umas 5 vezes e eles não são jeito. Já trocaram o carburador, vela, tampa do tanque, é até uma chave da ignição, e o problema persiste! Alguém consegue ajudar?

  2. #2
    Motociclista Avatar de Saurus
    Data de Ingresso
    Apr 2007
    Localização
    Nova Friburgo / Rio de Janeiro
    Idade
    53
    Posts
    725
    Cara, veja se o combustível que você tem usa é de boa qualidade, se não está adulterado.

    Estranho é o mecânico que lhe vendeu a moto não saber o que ela tem.... talvez eles lhe tenham empurrado um abacaxi...
    Non omni quod licet honestum est. Ad corniger omnes poena parva est. Non posse auxilium perturbare. Ad participandum summum est. Nihil ego fecit. Sic erat cum ego ad hic.

  3. #3
    Novato
    Data de Ingresso
    May 2018
    Idade
    23
    Posts
    2
    Levei ela em outro mecânico, pois bem, ele disse que era elétrico e trocou o CDI. Pronto, ficou uma maravilha, não falhou mais, beleza, rodei uns 3 km e parei na sinaleira, fiquei uns 2 min parado e a moto morreu! do nada! E quem disse que ligava? Ligou nada! Tentei de tudo. Fui até um posto, que por sorte estava a 30 metros de mim, onde me ajudaram a colocar o CDI antigo na moto (AINDA BEM QUE EU GUARDEI), coloquei o CDI antigo e a moto funcionou, tirei e botei o CDI "novo" e nada.

    Detalhe: O CDI antigo faz a moto funcionar mas continua dando o antigo defeito, "falhar" quando acelero, o novo parece estar queimado, nem sinal de vida.

  4. #4
    Usuário de motoneta Avatar de odilon barth
    Data de Ingresso
    Jan 2018
    Idade
    27
    Posts
    254
    Volta na oficina e pede garantia, deverão colocar outro.

    Enviado de meu A7 usando o Tapatalk

 

 

Tópicos Similares

  1. rd 135 pipocando
    Por emersonzika no fórum Área de debate
    Respostas: 4
    Último Post: 11-12-17, 16:06
  2. Biz 125 2008 falhando
    Por Diogilis no fórum Área de debate
    Respostas: 5
    Último Post: 25-05-15, 17:12
  3. Biz 125 2008 falhando
    Por Diogilis no fórum Área de debate
    Respostas: 1
    Último Post: 18-05-15, 10:21

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •