Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 15 de 16
  1. #1
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8

    Twister 2008 morrendo quando esquenta

    Galera, boa tarde.
    Criei meu usuário hoje para poder solicitar ajuda, porém já espiei muitas outras vezes esta página.

    Vamos ao caso (ou causo, pq tá froid!)

    Tenho uma twister 2008 desde 2014, minha primeira moto, pois não tinha necessidade de ter uma até me casar e a muié ficar com o carro.
    Nunca me deu dor de cabeça, apenas troca de óleo, filtro, bateria e relação.
    Durante as últimas 2 semanas ela começou a ter um comportamento irregular, primeiro começou com estalos no escapamento ao reduzir, oscilação da aceleração em ponto morto e agora anda morrendo quando percorro mais de 10km. Parece que ela só morre quando esquenta, porque de manhã ou na hora de ir embora do trampo ela fica de boa. Mas esquentou, já era. Só pára ligada se eu ficar dando aceleradas.

    Levei ao Shopping Duas Rodas de São José dos Campos/SP, o cara me disse que se eu trocasse as velas, filtro de ar e limpeza de carburador iria ficar zerada, pois bem, ele fez tudo isso e adivinha? Morreu de novo quando fui embora. Aí eu falo pro cara que ia deixar novamente lá e que não iria trocar peça por trocar, sem ele ter certeza. Agora me vem e diz que tem que fazer assentamento de vávulas e pastilhamento, mas eu não deixei fazer isso, pois da primeira vez ele disse que iria ficar boa, e nada.

    Alguém tem uma dica aí para me ajudar?

    Valeu!

  2. #2
    A dica que eu dou é tentar achar o problema sozinho, se tiver as ferramentas em casa, é claro.

    Tem bastante material na internet e aqui no fórum sobre o mesmo problema:
    https://www.pequenasnotaveis.net/thr...uando-esquenta
    https://www.pequenasnotaveis.net/thr...o-ao-esquentar
    https://www.pequenasnotaveis.net/thr...uenta-na-lenta
    https://www.pequenasnotaveis.net/thr...-quando-quente
    http://minhaprimeiramoto.blogspot.co...pois-para.html

    Pode até não ser o mesmo modelo de moto ou exatamente o mesmo problema, mas muitas vezes a causa é igual ou parecida.
    TITAN 07/08 ESD

  3. #3
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Citação Postado originalmente por gabrielgeromel Ver Post
    A dica que eu dou é tentar achar o problema sozinho, se tiver as ferramentas em casa, é claro.

    Tem bastante material na internet e aqui no fórum sobre o mesmo problema:
    https://www.pequenasnotaveis.net/thr...uando-esquenta
    https://www.pequenasnotaveis.net/thr...o-ao-esquentar
    https://www.pequenasnotaveis.net/thr...uenta-na-lenta
    https://www.pequenasnotaveis.net/thr...-quando-quente
    http://minhaprimeiramoto.blogspot.co...pois-para.html

    Pode até não ser o mesmo modelo de moto ou exatamente o mesmo problema, mas muitas vezes a causa é igual ou parecida.
    Já é uma grande ajuda Brown!!!
    Vou verificar todos links, mas a princípio desconfio da bobina de ignição.

  4. #4
    Motociclista Avatar de Saurus
    Data de Ingresso
    Apr 2007
    Localização
    Nova Friburgo / Rio de Janeiro
    Idade
    53
    Posts
    736
    Meu pitaco: Verifique entrada falsa de ar, especialmente o coletor de admissão.
    Non omni quod licet honestum est. Ad corniger omnes poena parva est. Non posse auxilium perturbare. Ad participandum summum est. Nihil ego fecit. Sic erat cum ego ad hic.

  5. #5
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Citação Postado originalmente por Saurus Ver Post
    Meu pitaco: Verifique entrada falsa de ar, especialmente o coletor de admissão.
    Valeu! Vou verificar. Tem alguma dica de como detectar falsa entrada de ar?

  6. #6
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Citação Postado originalmente por gabrielgeromel Ver Post
    A dica que eu dou é tentar achar o problema sozinho, se tiver as ferramentas em casa, é claro.

    Tem bastante material na internet e aqui no fórum sobre o mesmo problema:
    https://www.pequenasnotaveis.net/thr...uando-esquenta
    https://www.pequenasnotaveis.net/thr...o-ao-esquentar
    https://www.pequenasnotaveis.net/thr...uenta-na-lenta
    https://www.pequenasnotaveis.net/thr...-quando-quente
    http://minhaprimeiramoto.blogspot.co...pois-para.html

    Pode até não ser o mesmo modelo de moto ou exatamente o mesmo problema, mas muitas vezes a causa é igual ou parecida.
    Ví todos os posts e creio que nenhum seja o meu caso, pois reclamam de perda de potência e a minha está normal quanto a isso. Apenas a questão de morrer quando paro ou deixo de acelerar.

    Mas toda ajuda é bem vinda e agradeço mesmo!

  7. #7
    Citação Postado originalmente por EdgarJacarei Ver Post
    Ví todos os posts e creio que nenhum seja o meu caso, pois reclamam de perda de potência e a minha está normal quanto a isso. Apenas a questão de morrer quando paro ou deixo de acelerar.

    Mas toda ajuda é bem vinda e agradeço mesmo!
    Que pena cara. Gostaria de poder ajudar com experiência, mas nunca tive e nem conheço muito da twister.

    Mas se o problema for só quando ela ta parada e você para de acelerar, apertar o parafuso de aceleração do carburador pra deixar ela um pouco mais acelerada não resolveria o problema?
    TITAN 07/08 ESD

  8. #8
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    364
    O mecânico que viu a moto verificou a folga das válvulas?

  9. #9
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Citação Postado originalmente por gabrielgeromel Ver Post
    Que pena cara. Gostaria de poder ajudar com experiência, mas nunca tive e nem conheço muito da twister.

    Mas se o problema for só quando ela ta parada e você para de acelerar, apertar o parafuso de aceleração do carburador pra deixar ela um pouco mais acelerada não resolveria o problema?
    Nem isso...

    - - - Updated - - -

    Citação Postado originalmente por Isac-RJ Ver Post
    O mecânico que viu a moto verificou a folga das válvulas?
    Viu po##@ nenhuma! Primei disse que se trocasse o filtro de ar, vela e limpeza de carbura ia fica zerada. Foi chegar em casa e já morreu. Depois deixei lá novamente e ele veio com esses papos de assentamento de valvular e escovamento... Quer me tirar 839,00 por isso.

  10. #10
    Usuário de motoneta
    Data de Ingresso
    Jul 2012
    Localização
    São Gonçalo-RJ
    Posts
    364
    O pastilhamento/assentamento é meio chato de fazer mas é necessário pra evitar problemas como trinca no cabeçote. Leve em outro mecânico para ter uma segunda opinião,o problema pode ser outro.

  11. #11
    Iniciante
    Data de Ingresso
    Jul 2005
    Localização
    sao paulo sp
    Idade
    38
    Posts
    97
    cara, tive um problema recente igual ao seu, além de ficar morrendo ela ficava dando estouros no escapamento nas reduzidas, a moto simplesmente se apagava quado ia reduzindo e parava em um farol por exemplo, perdi tempo mexendo em parafuso de lenta e limpando carburador,

    Mas eu resolvi!

    faça o seguinte bem provável que seja entrada de ar falsa pelo escapamento da moto, minha moto é uma xr 200 e existe uma "emenda" da curva do escape e ponteira, por ali tinha entrada de ar, tive que trocar a Guarnição Do Escapamento e a abraçadeira que fica ali, outro ponto que tinha mal vedação era um anel de vedação que fica na saída do duto de admissão do cabeçote, existia 3 anéis amassados la, retirei tudo com alicate de bico e coloquei um novo. tem um teste muito interessante pra saber se está com entrada de ar nos coletores de admissão, borrifar qualquer tipo de desengripante estilo WD 40 e ver, Se o giro se alterar - normalmente ele sobe - é porque vc tem uma entrada de ar... descobri entrada de ar assim na borracha que vai do filtro para o carburador, troquei as abraçadeiras velhas por abraçadeiras de inox bem mais largas, aliado a isso tem aquela boa regulada no parafuso de lenta do carburador...

    Então, fique atento a esses ítens:
    - rever o sistema de alimentação da marcha lenta do carburador
    - entradas falsas de ar nos coletores de admissão e filtro de ar
    - falhas na vedação do escapamento.
    - estado da vela, e bobina de faísca e cachimbo


    boa sorte aí amigo

    Citação Postado originalmente por EdgarJacarei Ver Post
    Galera, boa tarde.
    Criei meu usuário hoje para poder solicitar ajuda, porém já espiei muitas outras vezes esta página.

    Vamos ao caso (ou causo, pq tá froid!)

    Tenho uma twister 2008 desde 2014, minha primeira moto, pois não tinha necessidade de ter uma até me casar e a muié ficar com o carro.
    Nunca me deu dor de cabeça, apenas troca de óleo, filtro, bateria e relação.
    Durante as últimas 2 semanas ela começou a ter um comportamento irregular, primeiro começou com estalos no escapamento ao reduzir, oscilação da aceleração em ponto morto e agora anda morrendo quando percorro mais de 10km. Parece que ela só morre quando esquenta, porque de manhã ou na hora de ir embora do trampo ela fica de boa. Mas esquentou, já era. Só pára ligada se eu ficar dando aceleradas.

    Levei ao Shopping Duas Rodas de São José dos Campos/SP, o cara me disse que se eu trocasse as velas, filtro de ar e limpeza de carburador iria ficar zerada, pois bem, ele fez tudo isso e adivinha? Morreu de novo quando fui embora. Aí eu falo pro cara que ia deixar novamente lá e que não iria trocar peça por trocar, sem ele ter certeza. Agora me vem e diz que tem que fazer assentamento de vávulas e pastilhamento, mas eu não deixei fazer isso, pois da primeira vez ele disse que iria ficar boa, e nada.

    Alguém tem uma dica aí para me ajudar?

    Valeu!

  12. #12
    Super Piloto Avatar de chiccoli
    Data de Ingresso
    Aug 2009
    Localização
    Araçatuba - SP
    Idade
    27
    Posts
    7.342
    Eu pensaria 1º em mistura pobre
    começaria pelo parafuso de regulagem do ar, depois procuraria alguma entrada falsa de ar.
    Ai depoiiisssss, procuraria os problemas mais graves.

    Como o tempo e o vento...

  13. #13
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Citação Postado originalmente por an.dre Ver Post
    cara, tive um problema recente igual ao seu, além de ficar morrendo ela ficava dando estouros no escapamento nas reduzidas, a moto simplesmente se apagava quado ia reduzindo e parava em um farol por exemplo, perdi tempo mexendo em parafuso de lenta e limpando carburador,

    Mas eu resolvi!

    faça o seguinte bem provável que seja entrada de ar falsa pelo escapamento da moto, minha moto é uma xr 200 e existe uma "emenda" da curva do escape e ponteira, por ali tinha entrada de ar, tive que trocar a Guarnição Do Escapamento e a abraçadeira que fica ali, outro ponto que tinha mal vedação era um anel de vedação que fica na saída do duto de admissão do cabeçote, existia 3 anéis amassados la, retirei tudo com alicate de bico e coloquei um novo. tem um teste muito interessante pra saber se está com entrada de ar nos coletores de admissão, borrifar qualquer tipo de desengripante estilo WD 40 e ver, Se o giro se alterar - normalmente ele sobe - é porque vc tem uma entrada de ar... descobri entrada de ar assim na borracha que vai do filtro para o carburador, troquei as abraçadeiras velhas por abraçadeiras de inox bem mais largas, aliado a isso tem aquela boa regulada no parafuso de lenta do carburador...

    Então, fique atento a esses ítens:
    - rever o sistema de alimentação da marcha lenta do carburador
    - entradas falsas de ar nos coletores de admissão e filtro de ar
    - falhas na vedação do escapamento.
    - estado da vela, e bobina de faísca e cachimbo


    boa sorte aí amigo
    Valeu jovem!
    Mas no coletor não deve ser, pois foi trocado e carburador limpo, inclusive fiz o teste do wd e não alterou a aceleração, também joguei na vela pra ver se espirrava, e nada.
    Meu escape é esportivo e está velho, faltando rebites, mas lá na ponteira, no acoplamento com o motor tá bem apertado.

  14. #14
    Novato
    Data de Ingresso
    Aug 2018
    Idade
    35
    Posts
    8
    Pessoal, boa noite. Voltando neste assunto, eu já troquei vela, bobina de ignição, um tal de diafragma do regulador de ar (na lateral do carburador, próximo ao cabo de embreagem) e o cabo com kit do afogador. Deu uma melhorada sim, porém a moto continuou morrendo quando esquenta, porém vezes sim e não, mas sim com mais frequência que não. Achei uma mangueira solta embaixo do carburador, que vai uma via para baixo, perto do pedal de freio, e uma para cima, que fica no filtro de ar, solta, sem engatar no mesmo. Só que reparei que tem mais uma mangueira com um Y de conexão solta, não sei de onde vem pq mexi a noite. Mas parece que falta alguma mangueira pra conectar ali. Se alguém tiver uma relação de onde vão e para onde vão essas mangueiras do motor, de borracha, eu agradeço o envio.

    - - - Updated - - -

    Sabe me dizer como faço para regular esse bendito? Acesso ruim. Reparei que passaram uma espécie de silicone nele, na rosca.

  15. #15
    Motociclista Avatar de Saurus
    Data de Ingresso
    Apr 2007
    Localização
    Nova Friburgo / Rio de Janeiro
    Idade
    53
    Posts
    736
    Citação Postado originalmente por EdgarJacarei Ver Post
    Pessoal, boa noite. Voltando neste assunto, eu já troquei vela, bobina de ignição, um tal de diafragma do regulador de ar (na lateral do carburador, próximo ao cabo de embreagem) e o cabo com kit do afogador. Deu uma melhorada sim, porém a moto continuou morrendo quando esquenta, porém vezes sim e não, mas sim com mais frequência que não. Achei uma mangueira solta embaixo do carburador, que vai uma via para baixo, perto do pedal de freio, e uma para cima, que fica no filtro de ar, solta, sem engatar no mesmo. Só que reparei que tem mais uma mangueira com um Y de conexão solta, não sei de onde vem pq mexi a noite. Mas parece que falta alguma mangueira pra conectar ali. Se alguém tiver uma relação de onde vão e para onde vão essas mangueiras do motor, de borracha, eu agradeço o envio.

    - - - Updated - - -

    Sabe me dizer como faço para regular esse bendito? Acesso ruim. Reparei que passaram uma espécie de silicone nele, na rosca.
    Recomendo verificar usando o manual de serviço e catálogo de peças da Twister.
    Non omni quod licet honestum est. Ad corniger omnes poena parva est. Non posse auxilium perturbare. Ad participandum summum est. Nihil ego fecit. Sic erat cum ego ad hic.

 

 

Tópicos Similares

  1. Hunter 125 morrendo quando esquenta / na lenta
    Por Fzaao no fórum Área de debate
    Respostas: 4
    Último Post: 14-03-17, 20:41
  2. Drz 400 quando esquenta comeÇa a falhar???????
    Por johnnyeuriperdes no fórum Área de debate
    Respostas: 13
    Último Post: 30-11-12, 10:41
  3. Respostas: 25
    Último Post: 30-05-12, 09:05
  4. Moto falhando quando esquenta.
    Por Jackson2005 no fórum Área de debate
    Respostas: 21
    Último Post: 23-02-12, 20:14
  5. [Ajuda]XT 225 Apagando quando esquenta (+10 km)
    Por msguinha no fórum Área de debate
    Respostas: 4
    Último Post: 25-11-10, 11:39

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •