Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 5 de 5
  1. #1
    Super Moderador Avatar de renanperim
    Data de Ingresso
    Jun 2008
    Localização
    Americana/SP
    Idade
    31
    Posts
    3.627

    A Saga da FAN 150 com a luz ALC

    Primeiramente, espero que todos os velhos e novos amigos estejam bem
    Eu estou com uma Fan 150 2012 a perto de 5 meses, até pouco tempo atrás estava tudo bem, mas não esta mais e preciso de ajuda, ideias, orações e etc.

    Como começou: Moto começou a vazar pela junta do cabeçote, agendei um dia para trocar.
    Quando: No dia que peguei a moto após essa manutenção logo depois de 2 km a luz ALC começou a acender e a moto a falhar muito(essa moto nunca viu alcool na minha mão e aqui no interior a algum tempo não faz 16 graus)
    Com essa luz ALC a moto falha muito e perde potencia, depois de um tempo(motor quente), ela apaga e a vida segue normal.
    Depois de 3 dias com esse problema indo e vindo, desliguei ela um dia com o ALC e não consegui ligar mais.
    Mecânico levou e fez remapeamento de injeção, trocou gasolina e foi isso.
    Enchi o tanque em um posto BR, no outro dia, mesma coisa.

    Fiquei irritado e troquei de mecânico, levei em alguem mais famoso, que hoje fez o serviço de limpesa e regulação da injeção, peguei a FAN e depois de 2 km(fim da tarde, perto de 20 graus) lá vem a luz de ALC que tenta me matar falhando e tirando força do motor em uma subida.

    Eu não sei nada de mecânica, mas meu google anda mandando trocar o sensor de oxigenio(é caro, mas eu estou topando "qq coisa" que resolva)
    Me preocupa essa junta do motor ter causado algo obscuro que afete isso(não sei se é possível).

    Qualquer ideia ou teoria é bem vinda

    Um abraço!

  2. #2
    Usuário de motoneta Avatar de odilon barth
    Data de Ingresso
    Jan 2018
    Idade
    27
    Posts
    263
    Talvez a junta não tenha nada a ver com isso, o problema apareceu por coincidência após esta manutenção, as vezes acontece, mas não descarte, logo logo os mais entendidos aparecem por aqui.

    Enviado de meu A7 usando o Tapatalk

  3. #3
    Motociclista Avatar de Saurus
    Data de Ingresso
    Apr 2007
    Localização
    Nova Friburgo / Rio de Janeiro
    Idade
    53
    Posts
    736
    Vá até o mecânico e veja se ele tem por lá uma sonda lâmbda que possa ser colocada somente para teste por um o dois dias. Se com a sonda teste o problema parar, blz, era a sonda. Senão, melhor fazer um teste completo de elétrica.

    Bem ao menos me parece que sua moto é IEC. Verifique também o eletroinjetor (vulgo "bico injetor"). Já tive problema parecido, porém foi num automóvel e não em uma moto.
    Non omni quod licet honestum est. Ad corniger omnes poena parva est. Non posse auxilium perturbare. Ad participandum summum est. Nihil ego fecit. Sic erat cum ego ad hic.

  4. #4
    Super Moderador Avatar de Stone
    Data de Ingresso
    Nov 2005
    Localização
    Guabiruba - SC
    Idade
    32
    Posts
    12.114
    Daew Renan, tudo tranquilo?!

    Quando essa bendita luz fica acesa, normalmente é o regulador de pressão de combustível.
    Eu nunca peguei tal defeito, mas participo de vários grupos de mecânicos e sempre falam desse problema, que pelo jeito é bastante comum


  5. #5
    Super Moderador Avatar de renanperim
    Data de Ingresso
    Jun 2008
    Localização
    Americana/SP
    Idade
    31
    Posts
    3.627
    Questão resolvida.
    Foi de fato o sensor lambda.
    O ruim é como os amigos disseram, não tem como testar a não ser colocar outra peça.
    O mecânico foi bem parça e conseguiu um para testar antes de comprar.

 

 

Tópicos Similares

  1. Farol Biz 125 - 'A Saga'
    Por Vulcan no fórum Área de debate
    Respostas: 34
    Último Post: 29-06-16, 19:36
  2. A saga do oléo do motor
    Por msguinha no fórum Área de debate
    Respostas: 76
    Último Post: 02-02-16, 19:09
  3. A saga dos pneus...
    Por Defeacer no fórum Área de debate
    Respostas: 60
    Último Post: 13-08-13, 23:52
  4. Fim da saga: Meu UP!
    Por filipeoli no fórum Área de debate
    Respostas: 15
    Último Post: 27-02-09, 13:58
  5. A Saga das Rodas de Liga...
    Por f3rn4nd0 no fórum Boteco da Esquina
    Respostas: 18
    Último Post: 08-03-07, 11:38

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •