Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 3 de 3
  1. #1
    Novato
    Data de Ingresso
    Oct 2009
    Localização
    canoas
    Idade
    35
    Posts
    3

    Angry 150 2007 falhando em alta

    gostaria de ajuda de vcs.
    aconteceu cerca de 1 mês atraz.
    tenho uma titan 150 2007 q o motor foi feito a cerca de 1 ano.
    uns 3 meses depois de fazer o motor coloquei um kit 190 da vedamotors que gostei muito.
    coloquei uma cachimbina e vela de iridium e um cdi sem corte.
    tinha colocado um comando bravo wgk q por sinal é muito ruim, nao fez diferença nenhuma pra mim....
    continuando como o cabeçote esta original eu estava usado o carburador original.
    a moto remente ultrapassava os 11.000 rpm.
    só q mês passado começou a embrulhar entre 6000 a 8.000 rpm e nao passa dessa rotaçao.
    ja coloquei:
    cdi original
    vela nova
    bateria nova
    nao uso filtro
    carburador limpo e regulado
    gasolina boa
    fiz todo o motor a 3 dias com kit 190

    e ainda continua esse corte
    o carburador esta como estava com o kit 190 e agora com esse kit continua o problema aconteceu de repente.
    nao sei oque pode ser, sendo que nada mudou.
    nao falha a acelereção só acima de 6.000 a 8.000 parece um corte

  2. #2
    Motociclista Avatar de Saurus
    Data de Ingresso
    Apr 2007
    Localização
    Nova Friburgo / Rio de Janeiro
    Idade
    54
    Posts
    787
    Excesso? O CDI está adequado ao ângulo de permanência? Sem filtro de ar não estaria com mistura pobre? São tantas as variáveis...
    Non omni qvod licet honestvm est. Ad corniger omnes poena parva est. Non posse avxilivm pertvrbare. Ad participandvm svmmvm est. Nihil ego fecit. Sic erat cvm ego ad hic. Nihil addvcere, nihil accipere.

  3. #3
    Usuário de motoneta
    Data de Ingresso
    Aug 2017
    Posts
    117
    As vezes a gente dá tanta importância pra achar o problema em alguma peça que esquece do básico. Já viu se não tem alguma entrada de ar falsa? Dá uma conferida que pode ser isso.
    TITAN 07/08 ESD

 

 

Tópicos Similares

  1. Moto falhando em alta
    Por igorpenha no fórum Manuais e tutoriais
    Respostas: 17
    Último Post: 18-05-19, 19:24
  2. CG 150 falhando em alta
    Por Pikita no fórum Área de debate
    Respostas: 2
    Último Post: 26-05-13, 22:54
  3. rd falhando em alta rpm
    Por dimi rdzeiro no fórum Área de debate
    Respostas: 24
    Último Post: 26-07-12, 20:03
  4. Rd falhando em alta
    Por Fastinho no fórum Área de debate
    Respostas: 24
    Último Post: 22-03-12, 06:27
  5. XTZ 125 - Falhando em alta
    Por sucupira no fórum Área de debate
    Respostas: 2
    Último Post: 12-06-06, 08:03

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •