Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 4 de 4
  1. #1
    Novato
    Data de Ingresso
    Nov 2018
    Idade
    26
    Posts
    2

    Angry Suzuki yes 2008 não pega nem com reza

    Bom dia, boa tarde, boa noite.
    Então estou com um probleminha na minha yes, fiz a parte de cima do motor ok, depois disso a moto não pega nem por reza, até aí blz né.
    -Ah! Isso é fácil é as escovinhas do motor de arranque.
    Trocado e nada!
    -Não, isso só pode ser o relé!
    Trocado e nada!
    -Agora realmente é a bateria!
    Uma nova e nada!
    -algum plug com zinabre!
    Isso na mosca, estavam uns 5 limpos corretamente e vamos lá! Nada!
    Ah essa altura já estava estressada ao extremo!
    - não, constatei que não tem faísca é sem dúvida a bobina!
    Bobina e cachimbo novos no lugar e o mesmo só um tek tek tek ...
    O stator está legal, fusível foi trocado, resta o CDI e a bobina de pulso.
    Não sei mais o que fazer, não acredito mais no mecânico, alguém passou por algo parecido?
    Meu medo é comprar o CDI e não for ele.

  2. #2
    Pra se encontrar o problema, o correto é sempre ir "de trás pra frente", e não no achômetro. Muito ruim esse mecânico, hein?

    Se a moto ligava normalmente antes de trocar o kit, CDI e bobina não é o problema. A vela só vai faiscar se o motor rodar, pra isso é simples: coloca a moto no cavalete central, engata uma terceira ou quarta marcha e gira o pneu com a mão, se sair faísca na vela, o problema é o motor de partida que não tá conseguindo girar o kit 190.

    Pelo que você relatou ai, gastou uma grana e muito tempo em um problema fácil de encontrar.
    TITAN 07/08 ESD

  3. #3
    Novato
    Data de Ingresso
    Nov 2018
    Idade
    26
    Posts
    2
    Citação Postado originalmente por gabrielgeromel Ver Post
    Pra se encontrar o problema, o correto é sempre ir "de trás pra frente", e não no achômetro. Muito ruim esse mecânico, hein?

    Se a moto ligava normalmente antes de trocar o kit, CDI e bobina não é o problema. A vela só vai faiscar se o motor rodar, pra isso é simples: coloca a moto no cavalete central, engata uma terceira ou quarta marcha e gira o pneu com a mão, se sair faísca na vela, o problema é o motor de partida que não tá conseguindo girar o kit 190.

    Pelo que você relatou ai, gastou uma grana e muito tempo em um problema fácil de encontrar.
    Então vc está certo já gastei uma grana e tempo.
    Bom acabei de fazer isso que vc informou agora, porém fez um barulhinho lá no motor de arranque tipo de querer pegar e a roda travou, pedi ajuda ,mas mesmo assim continuou travada, então fui por curiosidade abrir o local das válvulas e a da admissão (do lado do carburador) está dura já a outra está mexendo normal.
    Aí já que estou na merda mesmo vou me sujar mais ainda, vou abrir o cabeçote da moto e vê o que aconteceu com a válvula.
    Obg pela dica.

  4. #4
    Usuário de motoneta
    Data de Ingresso
    Jan 2014
    Localização
    Rolândia PR
    Idade
    35
    Posts
    379
    sera que não é a vela???
    mais acho que pode ser fora do ponto...
    mais fala ai quando descobrir.

 

 

Tópicos Similares

  1. Respostas: 0
    Último Post: 07-11-14, 20:30
  2. Sundown Motard/Stx 200 (acima de 2008) ou Suzuki Yes 2008?
    Por JxRxPxVx no fórum Área de debate
    Respostas: 4
    Último Post: 07-04-11, 13:05
  3. Respostas: 23
    Último Post: 05-10-10, 16:17

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •