Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 4 de 4
  1. #1
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    30
    Posts
    139

    Comet esquentando muito

    Boa noite.

    Agora que acabou o inverno em Curitiba notei que minha moto tá muito quente e passei a andar mais de boa na cidade até chegar na BR onde tem mais vento pra resfriar.

    Na curiosidade coloquei um alfinete na lambda do cilindro traseiro da comet (acesso fácil sem desmontar nada) e liguei a moto pra verificar.

    Assim que liga e aquece a sonda da mistura ideal ficando entre 600 e 800. Após a moto aquecer um pouco e a lenta baixar a leitura caiu muito ficando entre 200 e 300, dei mão na moto até 6k rpm e não subiu, como tá de noite meio que não quiz encomodar e sei que passando dos 7k rpm parece que ela acorda e puxa mais em alta. Tem filtro k&n e escape adulterado com mais vazão que o original, mas não chega a ser um direto ou esportivo.

    Amanhã pretendo testar melhor deixando ela esquentar bem e fazer as medições.

    As dúvidas sao:

    Se com motor quente ela continuar dando valor baixo em baixa rotação tá tranquilo?

    Se em alta ela continuar com valor baixo é pepino, por onde começo a procurar o defeito? Pressão combustível? Bicos?

    Vi um mecânico que fez preparações em comet e disse que a regulagem padrão do tps não é o ideal de 1.16 devendo ser baixada pra, se não me engano, 1.05. O que acontece se subir ou descer a voltagem do tps? Onde enriquece ou empobrece?

    Em alguns momentos onde acelerava de terceira ou quarta em baixa rotação o motor fazia um bóóóó até chegar perto dos 7k rpm e "acordava"

    Acreditava que era gasolina ruim essas falhadas e repentinas perdas de desempenho sendo em um momento dando 150 em reta e em outro momento mau chegando aos 140 no mesmo trecho. Agora que testei a sonda fiquei preocupado.

    Sei que o fórum é mais focado em motos mais populares e pouca gente conhece comet, porém os defeitos são semelhantes em outras motos e sabendo o caminho pra procurar já facilita.

    Dei uma olhada rápida no manual de serviço e não achei muita coisa sobre isso, apenas teste nas peças e correções com substituição das peças, amanhã, quinta, vou ler com calma, mas gostaria das dicas de quem tem conhecimento em injeção.

    Achei uma oficina que é especializada em comet, porém é longe e caro pra burro devido a exclusividade, porém se a **** for muito grossa melhor deixar na mão do cara certo.

    Grato pela atenção.

    Enviado de meu ASUS_Z00XS usando o Tapatalk
    Última edição por JeffersonCGdS; 11-09-19 às 23:49.

  2. #2
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    30
    Posts
    139
    Se entendi o Manuel de serviço, a comet trabalha com mistura ideal em baixa pois o código de erro só é registrado se a voltagem for inferior aos 30mv, no caso a minha deu sempre próximo a isso. Agora que testei com a moto quente em marcha lenta ela ficou em 20 a 30mv, dando mão passou um pouquinho dos 30, mas nunca chega aos 40.

    Dando totó no acelerador e soltando rápido ela da pico de 40ealgumacoisa, cai pra zero e volta pra 20/30, porém nesse teste dá pipoco no escapamento. Se a moto não tá acusando falha fi no painel (comum em comet) significa que a moto tá ok sendo o multímetro que não lê direito a voltagem da sonda. Manuel diz que abaixo de 30 da código de erro, porém multímetro acusa 20 e não da erro? Pipoco no escape é excesso de gasolina sendo queimada, se deu excesso de gasolina ao fechar a borboleta deveria ter faltado ar e a sonda chego aos quase 1v e não passou dos 40mv. Tô certo no raciocínio?


    Enviado de meu ASUS_Z01KD usando o Tapatalk

  3. #3
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    30
    Posts
    139
    Achei o problema, conector da ecu com zinabre estava mandando pouco pra algum lugar ou recebendo errado. Passei limpa contato, lixa 1500 nos pinos, abri o conector fêmea do chicote e fiz o mesmo.

    Depois disso deu 80mv no multímetro e indo pro serviço não esquentou tanto.

    Pelo jeito é mais um mau da comet

    Enviado de meu ASUS_Z01KD usando o Tapatalk

  4. #4
    Motociclista Avatar de Ctrl-Alt-Del
    Data de Ingresso
    Jun 2016
    Localização
    São Paulo - SP
    Posts
    910
    Fico feliz que tenhas encontrado o problema. Parece-me que em motos alimentadas por I.E. após alguns anos de uso é comum que os conectores oxidem.

    Por essas conexões e fiações passam tensões e correntes baixas. Perdas de 10 mV já podem causar algum problema de funcionamento ao motor.
    Crtl-Alt-Del

 

 

Tópicos Similares

  1. DT200R Esquentando muito rápido
    Por ViniciusB no fórum Área de debate
    Respostas: 26
    Último Post: 27-10-17, 00:22
  2. CG 150 Sport com carburador CBX strada- Motor esquentando muito
    Por lucas jung no fórum Área de debate
    Respostas: 1
    Último Post: 01-02-17, 17:25
  3. Motor esquentando MUITO após colocar escape esportivo
    Por marcel0 no fórum Área de debate
    Respostas: 12
    Último Post: 12-03-14, 22:55
  4. Fui ver a Comet. Ela é muito linda!
    Por César no fórum Área de debate
    Respostas: 77
    Último Post: 16-05-07, 12:35

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •