Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 9 de 9
  1. #1
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    31
    Posts
    183

    Moto estranha ao tirar o abafador.

    Tenho uma ponteira wr na minha comet e, apesar de não ser muito barulhento, uso o abafador, sinto mais força em baixa. Porém sempre que tiro o abafador a moto fica uma merda em quinta marcha, toda zuada. Coloco a quinta e tento manter a rotação, ela vai reduzindo a gasolina, vai baixando rotação bem devagar e não adianta acelerar mais que não responde, aí fecho a mão e abro denovo ela volta, dá um pouquinho fica doida denovo. Depois de uns dias isso para. Acontece com mais alguém?

    Enviado de meu ASUS_Z01KD usando o Tapatalk

  2. #2
    Motociclista Avatar de Zumbi666
    Data de Ingresso
    Jun 2015
    Localização
    SP
    Posts
    1.043
    Será que não está dando falta de combustível em alta? Em qual velocidade isso acontece?

    CG Titan 160 2019 Prata (atual)
    Crosser ED 150 2017 Blue
    Fazer 250 2017 Blue
    Factor ED 125 2014 Black


    Vivendo e aprendendo sobre motos...

  3. #3
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    31
    Posts
    183
    Perto dos 110 por hora, próximo de 7k rpm que, ela conta nos quase 12k.

    Nao creio ser falta pois se esticar todas as marchas na tocada agressiva ela passa dos 160 de boa, só da essa frescura se andar pianinho sem passar dos 8k rpm, modo econômico que encontrei sem precisar andar igual tiozão.

    O engraçado é que hoje, dia de chuva, ela não fez.

    Enviado de meu ASUS_Z01KD usando o Tapatalk

  4. #4
    Motociclista Avatar de Zumbi666
    Data de Ingresso
    Jun 2015
    Localização
    SP
    Posts
    1.043
    É rapaz, não sei nem o que dizer.

    Tem uns pirepaques que aparecem que deixa qualquer um de cabelo branco e insônia

    CG Titan 160 2019 Prata (atual)
    Crosser ED 150 2017 Blue
    Fazer 250 2017 Blue
    Factor ED 125 2014 Black


    Vivendo e aprendendo sobre motos...

  5. #5
    Iniciante
    Data de Ingresso
    Apr 2007
    Localização
    Bragança Paulista. - SP
    Idade
    41
    Posts
    99
    Citação Postado originalmente por JeffersonCGdS Ver Post
    Tenho uma ponteira wr na minha comet e, apesar de não ser muito barulhento, uso o abafador, sinto mais força em baixa. Porém sempre que tiro o abafador a moto fica uma merda em quinta marcha, toda zuada. Coloco a quinta e tento manter a rotação, ela vai reduzindo a gasolina, vai baixando rotação bem devagar e não adianta acelerar mais que não responde, aí fecho a mão e abro denovo ela volta, dá um pouquinho fica doida denovo. Depois de uns dias isso para. Acontece com mais alguém?

    Enviado de meu ASUS_Z01KD usando o Tapatalk
    Amigo, também tenho comet, a minha é injeção Delphi 2013. Ajudaria vc dizer qual a sua... Se é carburada...

    Enviado de meu Mi 9T Pro usando o Tapatalk

  6. #6
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    31
    Posts
    183
    Citação Postado originalmente por KakarutoBR Ver Post
    Amigo, também tenho comet, a minha é injeção Delphi 2013. Ajudaria vc dizer qual a sua... Se é carburada...

    Enviado de meu Mi 9T Pro usando o Tapatalk
    É 2013 também.

    Enviado de meu ASUS_Z01KD usando o Tapatalk

  7. #7
    Super Piloto Avatar de chiccoli
    Data de Ingresso
    Aug 2009
    Localização
    Araçatuba - SP
    Idade
    29
    Posts
    7.365
    Citação Postado originalmente por JeffersonCGdS Ver Post
    É 2013 também.

    Enviado de meu ASUS_Z01KD usando o Tapatalk

    Cheguei 1 mês depois.., mas...
    A comet, tem uma regulagem no tps, se vc tirar o abafador, vai dar falta. Aii.., oi que tu faz ? tira o tanque, tira o filtro de ar, vc coloca um voltimetro no chicote do tbi, fio azul/amarelo, e preto/marron, se não me engano(da uma procurada no youtube que eles mostra certinho)ai do lado da borboleta do 1ª pistão, tem um parafuso quadrado, vc solta e bate de leve pra aumentar a voltagem. Qualquer 0,01v já muda alguma coisa.
    Diz a lenda que aquele parafuso varia de 0,96V até 1,23V. A minha, sei lá pq, varia de 0,76 até 200 e la vai paulada, num sei o qq fizeram na moto antes de mim. Mas a minha é daewoo, num é delphi não. A minha ta com um WR, eu tinha colocado em 1,08, tava funcionando, ai, como desmontei tudo e ta em estado de "espero que algum dia ande", fui lá e coloquei em 1,10, deu um excesso lascado.

    Como o tempo e o vento...

  8. #8
    Iniciante
    Data de Ingresso
    Apr 2007
    Localização
    Bragança Paulista. - SP
    Idade
    41
    Posts
    99
    Seja como for, pode apostar no corpo de borboleta... Por isso desmonta TD e olha se está tudo ok.
    Se for mesmo TPS é lá q ele vai estar.
    Mas antes mesmo de mexer no TPS recomendo analisar se as duas borboletas fecham juntas.... Abre um pouco o acelerador com ela desligada e em lugar silencioso. Fecha o acelerador. Vai escutar o "tec" da borboleta fechando... As duas tem q fazer esse som ao mesmo tempo. Se estiver desregulado vai ouvir o som de uma delas primeiro e depois a outra... Oq não deve acontecer.

    Enviado de meu Mi 9T Pro usando o Tapatalk

  9. #9
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    31
    Posts
    183
    Citação Postado originalmente por KakarutoBR Ver Post
    Seja como for, pode apostar no corpo de borboleta... Por isso desmonta TD e olha se está tudo ok.
    Se for mesmo TPS é lá q ele vai estar.
    Mas antes mesmo de mexer no TPS recomendo analisar se as duas borboletas fecham juntas.... Abre um pouco o acelerador com ela desligada e em lugar silencioso. Fecha o acelerador. Vai escutar o "tec" da borboleta fechando... As duas tem q fazer esse som ao mesmo tempo. Se estiver desregulado vai ouvir o som de uma delas primeiro e depois a outra... Oq não deve acontecer.

    Enviado de meu Mi 9T Pro usando o Tapatalk
    Rapaiz, acho que pode ser o tps mesmo. Lavei ela ontem e liguei um pouco. Ao tentar manter 4k rpm ela não aceita, sobe e desce um pouquinho, aí abre só mais um tiquinho e a rotação vai lá pros 7k e mantém. A trilha entre os 4 e os 7 deve estar zuada e é justamente na posição onde mantém 100km/h na quinta marcha que dá problema de perder aceleração. Mais trabalho...

    Enviado de meu ASUS_Z01KD usando o Tapatalk

 

 

Tópicos Similares

  1. Moto esta estranha!!!
    Por caveramagra no fórum Área de debate
    Respostas: 23
    Último Post: 02-06-11, 12:30
  2. Abafador de inox em moto será que tem como ?
    Por jucazl no fórum Área de debate
    Respostas: 6
    Último Post: 10-11-08, 00:42
  3. Moto estranha (NX falhando)
    Por kylder no fórum Área de debate
    Respostas: 4
    Último Post: 05-05-08, 10:31
  4. Moto estranha..alguem conhece?
    Por LwkinhaZ™ no fórum Motos do Mundo
    Respostas: 17
    Último Post: 27-02-08, 17:08
  5. muita moto estranha
    Por casali no fórum Motos do Mundo
    Respostas: 11
    Último Post: 07-04-06, 11:15

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •