Td bem com vcs meu jovens, faz um tempim que não posto nada, mas hoje chegou o dia.
Como dizem os antigos, [email protected] qt mais mexe, mais fede...
Vamos ao problema de hoje:

Recentemente, uns 6 meses, coloquei uma lampada 60/55 na moto(philips extreme vision) já que não gosto de xenon, e nem led pelo foco que nunca fica bom, e agora tenho um problema de quando dou seta, ou piso no freio, a lampada da uma leve baixada na luminosidade. Dai vem o pensamento simples:
mete led nessas lampadas!
Problema1:
Então como eu adoro caçar sarna pra me coçar, comprei um kit de lampada led da magnetron. (num gostei muito, as lampadas são brancas, e eu precisava de laranjas)
fui lá, instalei o kit, e ai minha surpresa, piscou tudo, ficou parecendo pisca-alerta independente dos lados ^^
Legal bagarai..., ai lembrei..., o pisca da honda tem um esquema que a lampada do painel liga no retorno das lampadas do outro lado, ai como led liga com quase qualquer sinal de energia, o outro lado lado liga junto. Retirei a lampada, e funcionou tudo certinho, MAS sem o indicador do painel. O que fazer ? já pensei em colocar diodos lá, mas onde ? ... pensei em colocar led e puxar um aterramento, mas sem espaço, ou conhecimento de fazer a lampada até o momento.
A questão do laranja eu vou ter que pensar no que fazer. se alguém tiver alguma dica, é só falar, mas nada caro.
Problema2:
lampada da lanterna traseira, eu tenho 2 leds aqui, 1 que eu usava numa titan 2003, q funcionava normal, e outra que eu comprei esses dias e tbm não funciona, aperto o freio, blz, liga, mas a luz da lanterna msm, nada. posso até acelerar a moto que não funciona. Alguém já colocou lampada led nesses motos injeção, teve alguma solução ?