Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 7 de 7
  1. #1
    Novato Avatar de Mateuslr
    Data de Ingresso
    Feb 2018
    Localização
    São José dos Campos - SP
    Idade
    32
    Posts
    9

    Bateria Fraca / Motor de arranque falhando - Suzuki GSR150i

    Olá pessoal.

    Tenho uma Suzuki GSR150i que acabou ficando parada 2 semanas. Quando fui dar a partida nela o motor não girou. Tentei um tranco e a moto funcionou. O problema é que depois de um tempo o motor falhava e apagava. Tentei outro tranco e tentei rodar com ela, mas após uns 50-100 metros o motor voltava a falhar e apagar.
    Medi a voltagem da bateria e ela estava com 11,8V e mesmo assim arrumei um cabo de bateria e liguei com a bateria do carro. Quando ligada com a bateria do carro o motor de arranque funcionou normal e a moto não apresentava falhas. Deixei a moto ligada por um tempo conectada no carro, mas ao desconectar do carro a moto voltava a falhar e motor apagava.
    Fiz nova medição com multimetro e bateria da moto estava com 12,4V, mas ao ligar a chave ela caía para 7, 8 ou 9V o que fazia meu painel piscar a luz da injeção e de neutro e tbm fazendo o contagiro e velocimetro "tremerem" e não girarem corretamente e depois voltava para 12V. Mas ao tentar a partida só escuto um estalo no motor de arranque a voltagem da bateria cai (7V) e nada acontece.
    Dei uma carga lenta na bateria de 10 horas, pois achei que por ter descarregado não estava segurando carga. Reconectei a bateria com 13,4V e ao tentar a partida só deu o estalo no motor de arranque mais uma vez. Tentei outro tranco que fez o motor girar, mas apresentando falhas e ao soltar o acelerador a moto apagou.

    Fiz um teste pra saber se a moto estava carregando a bateria. Liguei a moto com a bateria do carro (carro desligado) e medi a tensão que estava chegando na bateria. Estava tudo ok, chegando 13,8V na bateria com o acelerador um pouco acionado. Então não deve ser problema com estator (certo?).

    A bateria é uma Raiom 8A e tem 1 ano de uso (completado em setembro).

    Alguma sugestão do que checar ou já devo partir pra uma bateria nova?

    Agradeço qualquer ajuda!

  2. #2
    Usuário de motoneta
    Data de Ingresso
    Sep 2017
    Idade
    30
    Posts
    129
    Isso é melhor levar na auto elétrica. Não adianta trocar bateria, provavelmente tem outros itens com problema.

    Enviado de meu XT1033 usando o Tapatalk

  3. #3
    Usuário de motoneta
    Data de Ingresso
    Feb 2017
    Localização
    João Pessoa - PB
    Posts
    103
    Com essa queda de tensão descrita, pra mim, a bateria morreu. Entretanto, pode ser o motor de partida também.

  4. #4
    Motociclista Avatar de Zumbi666
    Data de Ingresso
    Jun 2015
    Localização
    SP
    Posts
    1.054
    Tenta fazer um teste com outra bateria pra ver.

    Se a moto ficar ok, então a sua já foi pro vinagre

    CG Titan 160 2019 Prata (atual)
    Crosser ED 150 2017 Blue
    Fazer 250 2017 Blue
    Factor ED 125 2014 Black


    Vivendo e aprendendo sobre motos...

  5. #5
    Usuário de motoneta Avatar de JeffersonCGdS
    Data de Ingresso
    Jan 2016
    Localização
    Campina Grande do Sul
    Idade
    31
    Posts
    186
    Troca a bateria, tudo que vc descreveu deixa claro que ela já era. O estalo no motor de arranque indica que não tem bateria suficiente pra girar ele. Se o motor de arranque funciona com a bateria do carro fica claro que a bateria da moto não presta.

    A bateria precisa estar com mais de 12v parada com a chave ligada, ao acionar o motor de arranque não pode cair pra menos de 11v, a sua caiu pra 7 só ligando a chave.

    Enviado de meu ASUS_Z01KD usando o Tapatalk

  6. #6
    Novato Avatar de Mateuslr
    Data de Ingresso
    Feb 2018
    Localização
    São José dos Campos - SP
    Idade
    32
    Posts
    9

    Bateria que foi pro saco

    É galera, realmente foi só trocar a bateria e a motinha ficou nova! Tava preocupado de que fosse alguma falha na parte elétrica da moto ou que houvesse alguma fuga da bateria.

    Bom, como disse, a bateria durou só 1 ano. Achei ela bem ruim. Então NÃO RECOMENDO a marca RAIOM de baterias.


    Coloquei uma Pioneiro, tem garantia maior de 9 meses. Queria uma motobatt mas não achei uma que encaixe.

    Obrigado pelos conselhos!

    Abraços

  7. #7
    Usuário de motoneta
    Data de Ingresso
    Feb 2017
    Localização
    João Pessoa - PB
    Posts
    103
    A manha, é sempre que a moto ficar parada por um tempo, dar um carga na bateria antes de utilizar.
    Aumenta a vida útil.

 

 

Tópicos Similares

  1. Bateria Fraca
    Por Levy125 no fórum Área de debate
    Respostas: 2
    Último Post: 06-07-12, 09:16
  2. 1 - motor de arranque falhando, no cavalete a roda gira ???
    Por pppocos no fórum Área de debate
    Respostas: 10
    Último Post: 02-02-11, 23:07
  3. bateria fraca.
    Por ASR no fórum Área de debate
    Respostas: 8
    Último Post: 16-07-10, 14:54
  4. Bateria fraca na 150
    Por Stone no fórum Área de debate
    Respostas: 6
    Último Post: 21-01-06, 00:31

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •