Welcome guest, is this your first visit? Click the "Create Account" button now to join.

User Tag List

Resultados 1 a 2 de 2
  1. #1

    Moto apagando em andamento - Biz 100

    Olá!

    Comprei recentemente uma Biz 100 (1999) para trabalhar, mas, ela está me dando um pouco de dor de cabeça.

    O problema é o seguinte:

    A moto se apaga em movimento sozinha, não da sinal de falha nem nada, simplesmente apaga.
    O problema, até agora, só ocorreu em descidas de morro, quando paro de acelerar.

    Já levei no mecânico para fazer a limpeza do carburador e troca da vela.
    Já aumentei um pouco a lenta para ver se resolvia, ainda mesmo problema.

    Talvez bateria? ou bobina? Ou melhor regulagem do carburador?

  2. #2
    Super Piloto Avatar de chiccoli
    Data de Ingresso
    Aug 2009
    Localização
    Araçatuba - SP
    Idade
    31
    Posts
    7.371
    tive uma cg que dava o msm problema, era bobina de ignição. No meu caso, a que ia no motor, esquentava, abria e parava de funcionar. esfriava, voltava.

    Como o tempo e o vento...

 

 

Tópicos Similares

  1. Moto Apagando
    Por Francisco JR no fórum Área de debate
    Respostas: 16
    Último Post: 06-11-12, 10:01
  2. Respostas: 4
    Último Post: 26-12-11, 00:05
  3. Moto apagando e voltando !!!
    Por thomi no fórum Área de debate
    Respostas: 13
    Último Post: 07-02-11, 00:01
  4. Moto Apagando
    Por Hogan no fórum Área de debate
    Respostas: 27
    Último Post: 27-11-10, 18:03
  5. moto apagando dos 100 km/h
    Por eume5mo no fórum Área de debate
    Respostas: 14
    Último Post: 12-07-09, 07:32

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •